<!DOCTYPE HTML>
<html lang="ru">
<head>
	
<title>Самый большой контактный зоопарк Подмосковья планируют открыть в Солнечногорске — National Geographic Россия</title>
<meta property="og:title" content="Самый большой контактный зоопарк Подмосковья планируют открыть в Солнечногорске — National Geographic Россия"><meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="UTF-8">
<meta name="viewport" content="width = 1004,target-densitydpi = device-dpi"/>
<meta property="fb:app_id" content="1429590227278658"/>
<meta property="og:site_name" content="Nat-geo.ru"/>
<meta property="og:type" content="article"/>
<meta name="description" content="Нужна ли городу такая достопримечательность?"/>
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="7kkGfyDFA7DMsJtivRMg83WSJ41TUwLxdlQAl2cTHz8" />
	<meta name="googlebot" content="noarchive"/>
	<meta name="robots" content="noarchive"/>
<meta property="fb:pages" content="116651035075978" />
<meta name="apple-itunes-app" content="app-id=536035517">
<meta name="yandex-verification" content="">

<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU"/>
<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU"/>	
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">	<meta name="yandex-verification" content="0cd08802fa68be94" />
		<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/jquery-1.11.0.min.js"></script>
	<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/modernizr.custom.js"></script>
			<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/adriver.core.2.js"></script>
		<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/main.js"></script>
	<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/arm.js"></script>

	<link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&amp;subset=cyrillic,latin' rel='stylesheet' type='text/css'>
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/common-contest-is-over.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS новости, фото, видео" href="https://www.nat-geo.ru/out/public-all-articles.xml">
<meta property="og:description" content="Нужна ли городу такая достопримечательность?" />
<meta property="og:image" content="http://www.nat-geo.ru/upload/iblock/055/0553ef5c6e7e75fd05ab62781a665da9.jpg" />
<link rel="image_src" href="http://www.nat-geo.ru/upload/iblock/055/0553ef5c6e7e75fd05ab62781a665da9.jpg" />
<link rel="canonical" href="http://www.nat-geo.ru/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/" /><meta property="og:url" content="http://www.nat-geo.ru/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/" />
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@natgeoru">
<meta name="twitter:creator" content="@natgeoru">
<meta name="twitter:title" content="Самый большой контактный зоопарк Подмосковья планируют открыть в Солнечногорске">
<meta name="twitter:description" content="Нужна ли городу такая достопримечательность?">
<meta name="twitter:url" content="http://www.nat-geo.ru/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/">
<meta name="twitter:image:src" content="http://www.nat-geo.ru/upload/iblock/97b/97b7c09e0bc7ca002df3a3b90398870f.jpg">
<meta property="og:see_also" content="https://www.nat-geo.ru/nature/1240889-zoopark-pokazal-svoikh-obitateley-s-neobychnoy-storony/" />
<meta property="og:see_also" content="https://www.nat-geo.ru/nature/1241966-zhivotnye-iz-khudshego-zooparka-evropy-spaseny/" />

	<link href="/local/templates/.default/resources/css/jquery.fancybox.min.css?153267959614065" type="text/css"  rel="stylesheet" />
<link href="/local/templates/.default/resources/css/style.min.css?1545410543221300" type="text/css"  data-template-style="true"  rel="stylesheet" />
			<!-- Google.Analytics counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->
		
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6982, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
<!-- Start: GPT Async -->
<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    /**
     * определяем переменные для gpt
     */
    var locationPathname = location.pathname;
        var gptIndex = -1;
    var gptTail = '';
    var gptTestPageRegexp = /(^|\/)(index-banners)(\/|$)/i;
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptId = '/planet/1261537-samyy-bolshoy-kontaktnyy';

    if (!gptTail && gptTravelPageRegexp.test(locationPathname)) {
        gptTail = 'travel';
    }
    if (!gptTail && gptTestPageRegexp.test(locationPathname)) {
        gptTail = 'testpage';
    }
    if (!gptTail && (locationPathname == '/' || locationPathname == '')) {
        gptTail = 'Main';
    }
    if (!gptTail) {
        gptTail = 'others';
    }

    googletag.cmd.push(function() {
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        googletag.pubads().updateCorrelator();
    });
</script>
<!-- End: GPT --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b3acaaf-77c1-44eb-ae3c-28d8e1e812d5",
    });
  });
</script>
</head>

<body>
		

<!-- start of Sputnik CRM counter -->
<script>
    var sputnikHash = 'dd6d6318a3181670fc813c0822f7efe3';

    (function (m, i, u, r) {
        var s = document.createElement('script');
        s.async = true;
        s.src = '//click.nat-geo.ru/.js?i=' + i + '&u=' + u + '&r=' + r;
        var c = document.getElementsByTagName('script')[0];
        c.parentNode.insertBefore(s, c);
    })(sputnikHash, '11', '', '');
</script>
<div style="position: absolute; left: -9999px;"  id ="__ai_imgcode"></div>
<!-- end of Sputnik CRM counter -->

<!--LiveInternet counter-->
<script><!--
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>//<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({id: "2325703", type: "pageView", start: (new Date()).getTime()});
    (function (d, w) {
        var ts = d.createElement("script"); ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window);
    //]]></script><noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
    <!-- Google.Analytics counter -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-22470392-3', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');

    </script>
    <!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		//s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account':'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script>var hpmd = hpmd || [];
    (function (a, d, b) {
        b = d.createElement(a);
        b.async = 1;
        b.src = "//banner.hpmdnetwork.ru/client/124.min.js";
        a = d.getElementsByTagName(a)[0];
        a.parentNode.insertBefore(b, a)
    })("script", document);
</script>

<!-- Hawkeye -->
<!--<script>-->
<!--    !function () {-->
<!--        var e = "F09828",-->
<!--            t = "independentmedia",-->
<!--            a = document.createElement("script"),-->
<!--            c = document.getElementsByTagName("script")[0];-->
<!--        a.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + e + "&bpid=" + t,-->
<!--            a.async = !0,-->
<!--            c.parentNode.insertBefore(a, c);-->
<!--    }();-->
<!---->
<!--    function initRevsciCode() {-->
<!--        window["ASPQ_bAoPZC"] = "";-->
<!--        window["ASPQ_Sh3vwc"] = "";-->
<!--        window["ASPQ_XQjgpn"] = "";-->
<!--        window["ASPQ_kNZ0xO"] = "";-->
<!---->
<!--        var cb = new Date().getTime();-->
<!--        var asiPqTag = false;-->
<!--        var e = document.createElement("script");-->
<!--        var src = "http://pq-direct.revsci.net/pql?placementIdList=bAoPZC,kNZ0xO,Sh3vwc,XQjgpn&cb=" + cb;-->
<!--        var s = document.getElementsByTagName("script")[0];-->
<!--        e.async = true;-->
<!--        e.onload = function() {-->
<!--            if (typeof asiPlacements != "undefined") {-->
<!--                for(var p in asiPlacements) {-->
<!--                    if(asiPlacements[p].default&&asiPlacements[p].default.key){-->
<!--                        window["ASPQ_"+p]="PQ_"+p;-->
<!--                    }-->
<!--                }-->
<!--            }-->
<!--        };-->
<!--        e.src = src;-->
<!--        s.parentNode.insertBefore(e, s);-->
<!--    }-->
<!--    initRevsciCode();-->
<!--</script>-->
<!-- End: Hawkeye -->
	
<div class='js-banner-branding hidden'>
<!--noindex-->
<!-- Beginning AdSlot -->
	<div id="div-gpt-ad-1481702958078-0"></div>
	<script type="text/javascript">
		gptIndex++;
	 
		(function (gptIndex, rnd) {
			var el = document.getElementById('div-gpt-ad-1481702958078-0');
			el.setAttribute('data-gpt-index', gptIndex);
			var gptId = location.pathname.substring(0,40);
			googletag.cmd.push(function () {
				gptadslots[gptIndex] = googletag
						.defineSlot('/95996498/nat-geo.ru/background/' + gptTail, [1, 1], 'div-gpt-ad-1481702958078-0')
						.setTargeting('sync', [rnd])
						.setTargeting('tarNG', [gptId])
						.addService(googletag.pubads())
				;
			});
	 
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1481702958078-0');
			});
		})(gptIndex, globalKeyword);
	</script>

</div>

	
			
	
	<!--noindex-->
	<noscript>
		<div class="js-alert">
			<div class="js-alert-wrapper">
				<span class="icon icon--attention"></span>
				Для полноценного функционирования сайта необходимо включить JavaScript.			</div>
		</div>
	</noscript>
	<!--/noindex-->
	<div class="js-banner-branding hidden"></div>
	
<!-- Beginning AdSlot -->
<div id='div-gpt-ad-7151055-1'></div>
<script type="text/javascript">
    gptIndex++;
    (function(gptIndex, rnd) {
     var el = document.getElementById('div-gpt-ad-7151055-1');
     el.setAttribute('data-gpt-index', gptIndex);
 googletag.cmd.push(function() {
      gptadslots[gptIndex] = googletag.defineSlot('/95996498/nat-geo.ru/fullscreen/' + gptTail, [[3,3]], 'div-gpt-ad-7151055-1')
                             .setTargeting('sync', [rnd])
                             .setTargeting('tarNG', [gptId])
							 .setTargeting('scrollNumber',[scrollNumber])
                             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7151055-1'); });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
		
	<div class="main-wrapper">

<!-- banner poehali -->

<style>

.go__poehali_w{
	
	width: 210px;
    position: fixed;
    right: 5%;
    bottom: -386px;
		transition:0.2s linear;
    z-index: 99999;
    background: black;
    color: white;
		font-family:"PT Sans Narrow", Arial, sans-serif;
		border-top-right-radius: 10px;
    border-top-left-radius: 10px;
}
.go__poehali_w.active_w{
	bottom:0 !important;
}
.go__poehali_w > span{
	background: #ffd300;
	cursor:pointer;
	font-size: 18px;
	text-transform: uppercase;
	color: black;
	font-weight: bold;
	height: 40px;
	align-items:center;
	justify-content:center;
	display:flex;
	border-top-right-radius: 10px;
    border-top-left-radius: 10px;
	margin-bottom: 30px;
}
.go__poehali_content{
	padding: 0 15px 20px;
}
.go__poehali_content-title{
	font-size: 20px;
	color: white;
	text-decoration:none;
	line-height: 1.2;
	margin-bottom: 20px;
}
.go__poehali_content-description{
	margin-bottom: 20px;
	color: #bbbbbb;
	line-height: 1.2;
}
.go__poehali_content-img img{
	width: 180px;
	height: 125px;
	margin-bottom: 20px;
}
.go__poehali_content-link{
	font-size: 20px;
	color: white;
	text-decoration:none;
}
</style>

	<div class="go__poehali_w">
		<span>Поехали с нами!</span>
		<div class="go__poehali_content">
			<a href="" class="go__poehali_content-title">По Шёлковому пути с «National Geographic Россия»</a>
			<div class="go__poehali_content-description">В Узбекистан с шеф-фотографом Андреем Каменевым!</div>
			<a href="" class="go__poehali_content-img"><img src="https://poehali.club/wp-content/uploads/2018/10/Teletskoe-ozero-u-mysa-CHichelgan.jpg" alt=""></a>
			<a href="" class="go__poehali_content-link">Подробнее</a>
		</div>
	</div>

	<script>
			document.addEventListener("DOMContentLoaded", function(event) { 
				function kitcut( text, limit) {
  text = text.trim();
  if( text.length <= limit) return text;
  text = text.slice( 0, limit); 
  lastSpace = text.lastIndexOf(" ");
  if( lastSpace > 0) { 
    text = text.substr(0, lastSpace);
  }
  return text + "...";
}
				$('.go__poehali_w > span').on('click',function(){
					$('.go__poehali_w').toggleClass( "active_w" )
				})
$.ajax({
  type: "GET", 
  url: "https://poehali.club/wp-json/wp/v2/posts?categories=6,7,24,33,8,4,32,1,11,5",
  dataType: "json",
	success: function(responce){
		var responce = responce[0];
		var title = responce.title.rendered.replace(/<[^>]+>/g,'');
		var excerpt = kitcut(responce.excerpt.rendered.replace(/<[^>]+>/g,''),180) ;
		var link = responce.link+'?utm_campaign=ng-goblock&utm_medium=click&utm_source=ng-goblock-click';
		console.log(responce);
		if(responce.better_featured_image){

		var media = responce.better_featured_image.media_details.sizes.thumbnail.source_url
		}else{
			var media = "https://poehali.club/wp-content/uploads/2018/10/Teletskoe-ozero-u-mysa-CHichelgan.jpg"
		}

		$('.go__poehali_content-title').html(title);
		$('.go__poehali_content-description').html(excerpt);
		$('.go__poehali_content-link').attr("href",link);
		$('.go__poehali_content-title').attr("href",link);
		$('.go__poehali_content-img').attr("href",link);
		$('.go__poehali_content-img img').attr("src",media);
		var height_wrapp = $('.go__poehali_w').height()-40;
		$('.go__poehali_w').css('bottom',-height_wrapp)
  }
	
});

});
	</script>

<!-- END baner poehali -->

		<!-- header begin -->
		<header class="header">
			<div class="floating-header-ear">
				<div class="header-ear">
					<a href="#" class="header-ear-link js-page-goup">
						<span class="icon icon--arrow-top"></span>
					</a>
				</div>
			</div>

			<div class="wrapper-header-level0">
				<div class="wrapper-header-top">
					<div class="header-logo">
						<div class="print-logo">
							<img src="https://www.nat-geo.ru/local/templates/.default/resources/img/print-logo.png"
							     width="340" height="46" alt="National Geographic Россия">
						</div>
													<a class="header-logo__link" href="/">
								<img src="https://www.nat-geo.ru/local/templates/.default/resources/img/ng_logo.png"
								     width="340" height="46" alt="National Geographic Россия">
							</a>
											</div>
					
<nav class="section-nav section-nav--sing-up">
    <ul class="section-nav-list">
                    <li class="section-nav-list__elem">
                <a href="#" class="section-nav-list__elem_link js-show-popup-login">
                    Вход
                </a>
            </li>
            <li class="section-nav-list__elem">
                <a href="/community/register/" class="section-nav-list__elem_link">
                    Регистрация
                </a>
            </li>
            </ul>
</nav>				</div>
				<div class="wrapper-floating-header">
					<div class="floating-header">
						<div class="wrapper-header-section-nav">
							<nav class="section-nav">
								<ul class="section-nav-list">
    <li class="section-nav-list__elem section-nav-list--logo-mini">
                    <a href="/" class="ng-logo-mini"></a>
            </li>
            <li class="section-nav-list__elem">
            <a href="/photo/" class="section-nav-list__elem_link">
                Фото
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/science/" class="section-nav-list__elem_link">
                Наука
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/nature/" class="section-nav-list__elem_link">
                Природа
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/travel/" class="section-nav-list__elem_link">
                Путешествия
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/food/" class="section-nav-list__elem_link">
                Еда
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/rubrics/" class="section-nav-list__elem_link">
                Еще
            </a>
        </li>
    </ul>								<ul class="section-nav-list section-nav--push-right">
            <li class="section-nav-list__elem">
            <a href="https://bmw.nat-geo.ru/" target="_blank" class="section-nav-list__elem_link">
                Испытание Севером
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="http://www.nat-geo.ru/special/" class="section-nav-list__elem_link">
                Калейдоскоп
            </a>
        </li>
    </ul>							</nav>
						</div>
					</div>
				</div>
			</div>

			<div class="wrapper-header-level1">
				<div class="wrapper-header-nav">
					<nav class="site-nav site-nav--inheader">
						<ul class="site-nav-list">
            <li class="site-nav__elem">
            <a href="/photo/contest/" class="site-nav__elem_link">
                Конкурсы
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/test/" class="site-nav__elem_link">
                Тесты
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/ng-club/" class="site-nav__elem_link">
                NG-клуб
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/subscription/" class="site-nav__elem_link">
                Подписка
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/exhibitions/" class="site-nav__elem_link">
                Наши выставки
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="https://ngtawards2018.nat-geo.ru/" class="site-nav__elem_link">
                NGT Awards 2018
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="http://www.nat-geo.ru/photo/contest/1197618-dpr-2018/" class="site-nav__elem_link">
                Дикая природа России 2018
            </a>
        </li>
    </ul>
						<ul class="site-nav-list site-nav-list--push-right">
            <li class="site-nav__elem">
            <a href="/magazine/" class="site-nav__elem_link">
                Архив
            </a>
        </li>
    </ul>					</nav>

					<div class="wrapper-search wrapper-search--header">
    <div class="search-form__input js-search-form">
        <form action="/search/">
            <input id="search-form__input_text" class="input input-search js-search-input"  placeholder="Поиск по сайту" type="search" name="q"  maxlength="100"/>
        </form>
    </div>
    <div class="search-form__button_wrapper">
        <a href="#" class="icon icon--search js-search-toggle" id="search-form__button"></a>
        <!--<img class="rating" src="/local/templates/.default/resources/img/12%2B.png">-->
    </div>
</div>
				</div>
			</div>
		</header>
		<!-- header end -->



<!-- content begin -->
<div class="content content--sticky-footer">
	<div class="section-wrapper">
		<div class="section-box">
 <section class="section-content">


    <section class="section-item section-item__article section-item__active">
        <div class="hidden js-show-counter" data-c="1" data-type="article" data-id="1261537">494</div>
<div class="hidden js-comments-counter" data-c="1" data-type="article" data-id="1261537">1</div>
<div class="hidden js-page-scroll-element"
     data-page-url="/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/"
     data-title="Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске &mdash; National Geographic Россия"
     data-element-id="1261537"
      data-c="1"     id="/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/"
     name="1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske"
     ></div>

<div class="content-aside-box content-box-top">
    <div class="js-banner-stretch grid-cell grid-cell--3 grid-cell--3banner grid-cell--shadow" style="min-height: 200px;">
		        <!--noindex-->
<!-- Beginning AdSlot -->
<div id="1552514312_6322_72292" data-banner-type="gpt"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1552514312_6322_72292');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/billboard/' + gptTail, [[970,250],[970,200]], '1552514312_6322_72292')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
					.setTargeting('scrollNumber',[scrollNumber])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
//            if ("undefined" != typeof asiPlacements) {
//                var p;
//
//                p = 'XQjgpn';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//
//                p = 'bAoPZC';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//            }

            googletag.display('1552514312_6322_72292');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->
    </div>

                        </div>

<div class="section-content-body-column" data-id="1261537">

    <a href="#" id="top-element-1261537"></a>

        <div class="section-content-head">
        <div class="section-rubriek">
            <a href="/planet/" class="section-rubriek-link">Жизнь планеты</a>
        </div>

        <h1 class="section-head">Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске</h1>
                    <div class="section-description">
                Нужна&nbsp;ли городу такая достопримечательность?
            </div>
        
        <div class="section-content-body-column-header">

                        <div class="column-header-left">
                <div class="js-article-properties-wrapper article-properties-wrapper">
                                        <div class="article-properties__item js-active-from"
                         data-timestamp="1552491299"
                         data-offset="3">
                        13 марта 2019 в 18:34
                    </div>
                    <div class="article-properties__item js-show-counter-placeholder">
                                            </div>
                </div>
            </div>

                                            <div class="column-header-right">
                    <div class="share-block">
                                                <ul class="social-likes social-list push-right"
                            data-zeroes="no"
                            data-url="https://www.nat-geo.ru/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/"
                            data-title="National Geographic Россия &mdash; Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске"
                            data-title-twitter="Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске">
                            
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
                            <li class="telegram" title="Рассказать друзьям в Telegram"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
            
        </div>

    </div>

        <div class="section-content-body">
        <div class="article-inner-text">
                                            <div class="photo_sliders_hidden">
                    <div class="photo_slider_inline">
            <a class="slider_link_inline" rel="gallery_inline1261537" data-caption="
            <span data-title='Фото' data-id=></span>Фото<br>"
                    href="https://www.nat-geo.ru/upload/iblock/055/0553ef5c6e7e75fd05ab62781a665da9.jpg" preview_src="https://www.nat-geo.ru/upload/iblock/79a/79a0ce910c2e0dbf8d7ebbabef2647e3.jpg">
            <img src="https://www.nat-geo.ru/upload/iblock/055/0553ef5c6e7e75fd05ab62781a665da9.jpg" alt="">
                </a>
            </div>
        
    </div>
    <div class="article-slider-container">
                    <div class="article-slider-wrapper article-slider-wrapper--opened  article-slider-wrapper--singleimg">
                        <ul class="article-slider" style="top: 0px;">
                                            <li class="article-slider__elem" data-original-pic="/upload/iblock/055/0553ef5c6e7e75fd05ab62781a665da9.jpg">
                                                            <span class="inner-slider-zoom slider-zoom"></span>
                                                                                        <img src="https://www.nat-geo.ru/upload/iblock/79a/79a0ce910c2e0dbf8d7ebbabef2647e3.jpg" height="450"
                                        width="                                            539
                                        "
                                alt="Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске">
                                                        <a class="slider-link" href="#"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
    </div>

            
            В центральном парке Солнечногорска (города в 30 км к северо-западу от Москвы) второй год идут работы по благоустройству.<br>
 <br>
 <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d278596.4450034661!2d36.98911520056758!3d56.11280414403095!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xbc01b68e2571afae!2z0J_QsNGA0Log0LrRg9C70YzRgtGD0YDRiyDQuCDQvtGC0LTRi9GF0LA!5e0!3m2!1sru!2sru!4v1552473894947" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe> <br>
 &nbsp;<br>
 <br>
 В 2019&nbsp;планируется открыть пляж&nbsp;у озера Сенеж, детские площадки и новые велодорожки.&nbsp; Кроме того, скоро в парке могут появиться&nbsp;спортивные площадки, кафе, а также&nbsp;«...крупнейший в области контактный зоопарк» (по&nbsp;<a target="_blank" href="https://tourism.interfax.ru/ru/news/articles/57317/">словам</a>&nbsp;главы Солнечногорского района Владимира Слепцова).&nbsp;<br>
 <br>
 <i>Контактный зоопарк – это то, что «востребовано у населения, и мы хотим это реализовать», – Слепцов на заседании правительства Московской области.&nbsp;</i><br>
 <br>
 Слепцов уже не в первый раз продвигает идею контактного зоопарка: в 2015 с такой инициативой он выступал в&nbsp;<a target="_blank" href="http://gr-sily.ru/obshestvo/kontaktnyj-zoopark-otkrylsya-v-podmoskovnyh-himkah-16810.html">Химках</a> (тогда Слепцов был руководителем администрации), а в 2017 – в <a href="http://gtk.tv/news/74168.ns" target="_blank">Ярославле</a> (в свою бытность мэром). Как и в случае с Солнечногорском, загоны и вольеры для животных предлагалось устанавливать в городских парках.&nbsp;<br>
 <br>
 Фактически контактные зоопарки (как и популярные раньше котокафе) запрещены с декабря 2018 года законом <a target="_blank" href="https://rg.ru/2018/12/29/fz-498-dok.html">«Об ответственном обращении с животными»</a>:<br>
 <br>
 «Осуществление деятельности, предусматривающей использование животных в культурно-зрелищных целях, основной целью которой является предоставление зрителям или посетителям физического контакта с животными, <b>не допускается</b>».<br>
 <br>
 Однако в Москве и Подмосковье действуют десятки контактных зоопарков. По всей видимости, они легальны при одном условии (цитируется тот же закон):<br>
 <br>
 «В случае организации мероприятий, которые предусматривают физический контакт зрителей или посетителей с животными, такие мероприятия осуществляются при условии наличия в местах их проведения недоступной для людей зоны с укрытиями, куда животным <b>должен быть обеспечен постоянный беспрепятственный доступ</b>».<br>
 <br>
 Даже если это требование исполнено, гуманность&nbsp;таких мест остается под большим вопросом:&nbsp;ежедневный контакт с толпой посетителей&nbsp;– фактор стресса для животных. <br>
 <br>
 Важно помнить, что трогательный и смешной внешний вид далеко не всегда говорит о том, что животное счастливо (вспомним лори, для которых щекотка – мучение, а поднятые вверх руки – поза защиты).&nbsp;<br>
 

        <div class="grid-cell grid-cell--1x1 grid-cell--inarticle">
            <div class="grid-cell__preview-wrapper">
                <div class="grid-cell__preview-shadow">
                    <div class="grid-cell__preview-cell">
                        <div class="grid-label">Читайте также</div>
                        <a href="/mammals/1152800-lori-eto-ne-igrushki/" target="_blank" class="grid-cell__preview-link">
                            <img src="https://www.nat-geo.ru/upload/iblock/fe4/fe479c954d628eaa37f4ed0c727c3f9b.jpg" width="300" height="285" alt="Лори&nbsp;&mdash; это не&nbsp;игрушки!" />
                        </a>
                    </div>
                </div>
                <div class="grid-cell__preview-title">
                    <div class="grid-cell__preview-title-cell">
                        <a href="/mammals/1152800-lori-eto-ne-igrushki/"  target="_blank" class="grid-cell__preview-title-link">Лори&nbsp;&mdash; это не&nbsp;игрушки!</a>
                    </div>
                </div>
            </div>
        </div>

 <br>
 Кроме этики, важен и вопрос безопасности. Укусы и царапины, которые могут оставить звери – не самая большая беда. В Штатах регулярно регистрируются случаи <a target="_blank" href="https://secure.mediapeta.com/peta/PDF/PettingZooFactsheet.pdf">заражения</a> паразитами (например, криптоспоридиоз) или острыми инфекциями (возбудитель – кишечная палочка&nbsp;<a target="_blank" href="https://ru.wikipedia.org/wiki/%D0%9A%D0%B8%D1%88%D0%B5%D1%87%D0%BD%D0%B0%D1%8F_%D0%BF%D0%B0%D0%BB%D0%BE%D1%87%D0%BA%D0%B0">E. coli</a>). Кроме того, животные могут быть переносчиками стрептококков и вирусов (в частности, вируса бешенства).<br>
 <br>
 Опасность&nbsp;не стоит недооценивать, ведь главные посетители зоопарков – дети, а они не всегда могут уберечься от укусов или соблюсти простые правила гигиены.&nbsp;<br>
                    </div>

        
                    <div class="article-footer-box">
                <div class="others-article">
                    <h3>
                        Тоже интересно
                    </h3>
                                            <p>
                            <a href="/nature/1241966-zhivotnye-iz-khudshego-zooparka-evropy-spaseny/" class="content-link" target="_blank">Животные из&nbsp;&laquo;худшего зоопарка Европы&raquo; спасены</a>
                        </p>
                                    </div>
            </div>
        
                                        
                                <div class="section-content-body-column-footer">
                <div class="column-footer-left">
                    <div class="share-block">
                        <a class="standard-button share-link--share share-link--open js-toggle-share-block" href="#">
                            <span class="icon icon--like"></span>
                            <span>Поделиться</span> <span class="all-likes-counter"></span>
                        </a>
                        <ul class="social-likes social-list"
                            data-zeroes="no"
                            data-url="https://www.nat-geo.ru/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/"
                            data-title="National Geographic Россия &mdash; Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске"
                            data-title-twitter="Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске">
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
							<li class="telegram" title="Рассказать друзьям в Telegram"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
                <div class="column-footer-right">
                    <a class="section-column-footer-link" href="/planet/1261537/comments/">
                        <span>Обсудить</span>
                        <span class="js-comments-counter-placeholder all-comments-counter">
                                                    </span>
                    </a>
                </div>
            </div>
            </div>
    <div class="body-position-bottom"></div>
    
</div>


        
        <div class="section-content-body-sidebar">
            <div class="js-banner-300-600 section-cell">
                <!--noindex-->
<!-- Beginning AdSlot -->
<div id='1552514312_6337_9388' data-banner-type='gpt'></div>
<script type='text/javascript'>
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1552514312_6337_9388');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/side/' + gptTail, [[300, 600], [240, 400], [300, 250]], '1552514312_6337_9388')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
					.setTargeting('scrollNumber',[scrollNumber])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1552514312_6337_9388');
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->            </div>

            <div class="section-cell">
                <div class="tgb-wrapper--onlightbg">
                    <div class="js-banner-tgb-article tgb-block tgb-block--onlightbg grid-cell-tgb--inner">
                        <!--noindex-->
<div id="1552514312_634_75313" data-banner-type="gpt" data-gpt-index="0"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1552514312_634_75313');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/tgb_article/' + gptTail, ['fluid', [298, 318]] , '1552514312_634_75313')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true)
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1552514312_634_75313');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!--/noindex-->                    </div>
                </div>
            </div>

            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
    <div class="content-menu-wrapper">
        <ul class="content-menu">
            <li class="content-menu__head">Читайте также</li>

                                            <li class="content-menu__item">
                    <div class="progress-bar progress-bar--active"></div>
                    <span class="content-menu__num_cell">1.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="#top-element-1261537"
                           title="Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске"
                           data-element-id="1261537">Самый большой контактный зоопарк Подмосковья планируют открыть в&nbsp;Солнечногорске</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">2.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1261307-pochti-100-km-kolyuchey-provoloki-mezhdu-latviey-i-rossiey-postroen-zabor/"
                           title="Почти 100&nbsp;км колючей проволоки: между Латвией и&nbsp;Россией построен забор"
                           data-element-id="1261307">Почти 100&nbsp;км колючей проволоки: между Латвией и&nbsp;Россией построен забор</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">3.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1261117-8-let-so-dnya-avarii-na-fukusime-chto-proiskhodit-seychas/"
                           title="8 лет со&nbsp;дня аварии на&nbsp;Фукусиме: что происходит сейчас"
                           data-element-id="1261117">8 лет со&nbsp;дня аварии на&nbsp;Фукусиме: что происходит сейчас</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">4.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1002089-kak-strashno-byt-devochkoy/"
                           title="Как страшно быть девочкой"
                           data-element-id="1002089">Как страшно быть девочкой</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">5.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1260307-kiyking-veselyy-i-sumasshedshiy-sport-rodom-iz-nashego-detstva/"
                           title="Кийкинг: веселый и&nbsp;сумасшедший спорт родом из&nbsp;нашего детства"
                           data-element-id="1260307">Кийкинг: веселый и&nbsp;сумасшедший спорт родом из&nbsp;нашего детства</a>
                    </span>
                </li>
            
        </ul>
    </div>
</div>

    <div class="hidden js-next-scroll-data"
         data-last-date="13.03.2019 18:34:59"
         data-element-id="1261307"
         data-rubric-code="planet"
         data-main-element-id="1261537">
    </div>
        </div>

        <div class="content-aside-box">
            
    <div class="grid-cell grid-cell--1x1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="https://smi2.ru/newdata/news?ad=5982223&bl=82437&ct=adpreview&st=37&bvuuid=3bd372b1-010a-475e-aef2-d50941c8ea65&rnd=893186" class="grid-cell__preview-link" target="_blank">
                        <div class="grid-label grid-label--partners">СМИ2</div>
                        <img src="//static1.smi2.net/img/300x285/5882378.jpeg" width="300"
                             height="285" alt="В&nbsp;недрах Земли обнаружили гигантский объект"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="https://smi2.ru/newdata/news?ad=5982223&bl=82437&ct=adpreview&st=37&bvuuid=3bd372b1-010a-475e-aef2-d50941c8ea65&rnd=893186" class="grid-cell__preview-title-link"
                       target="_blank">В&nbsp;недрах Земли обнаружили гигантский объект</a>
                </div>
            </div>
        </div>
    </div>
    
    <div class="grid-cell fff grid-cell--1x1">
            <div class="grid-cell__preview-wrapper">

            <div class="grid-cell__preview-shadow ">
                <div class="grid-cell__preview-cell">
                    <a href="/nature/1240889-zoopark-pokazal-svoikh-obitateley-s-neobychnoy-storony/" class="grid-cell__preview-link">
                        <div class="grid-label grid-label--partners">Тоже интересно</div>
                        <img src="/upload/iblock/d2c/d2c74c7f976ff2a1b8fa8cd9364659f8.jpg" width="300"
                             height="285" alt="Как выглядят звери в&nbsp;X-лучах: зоопарк показал своих питомцев с&nbsp;необычной стороны"/>
                    </a>
                </div>
            </div>

            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/nature/1240889-zoopark-pokazal-svoikh-obitateley-s-neobychnoy-storony/" class="grid-cell__preview-title-link">Как выглядят звери в&nbsp;X-лучах: зоопарк показал своих питомцев с&nbsp;необычной стороны</a>
                </div>
            </div>

		</div>
                
    </div>
<!--noindex-->
        <div class="grid-cell test grid-cell--1x1 cl1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fplanet%2F44705-slitno-ili-razdelno%2F&partner=1253526" class="grid-cell__preview-link" target="_blank">
                                                    <div class="grid-label grid-label--partners">Костюм, ставший легендой</div>
                                                <img src="https://www.nat-geo.ru/upload/iblock/a88/a880eeb8d8250f75037d624873f92f58.jpg" width="300" height="285" alt="Бикини: слитно или раздельно"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fplanet%2F44705-slitno-ili-razdelno%2F&partner=1253526" class="grid-cell__preview-title-link" target="_blank">Бикини: слитно или раздельно</a>
                </div>
            </div>
        </div>
    </div>

<!--/noindex-->

        </div>
    </section>


            </section>
        </div>
        <div class="loader-wrapper" style="display: none;">
            <div class="loader-gif"></div>
        </div>
    </div>
</div>
<!-- content end -->

<!-- footer begin -->
<footer class="footer footer--fixed">
    <div class="footer-wrapper footer-shadow">
        <div class="footer-ear">
            <a class="footer-ear-link footer-ear-link--list js-toggle-footer" href="#">
                <span class="icon icon--burger"></span>
            </a>
            <a class="footer-ear-link footer-ear-link--arrow js-toggle-footer" href="#">
                <span class="icon icon--arrow-down2"></span>
            </a>
        </div>
        <div class="footer-logo">National Geographic Россия</div>
        <div class="footer-cell">
            
<div class="site-nav-wrapper">
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">
				<a href="/about/" class="site-nav__elem_link">О нас</a>
			</li>
			<li class="site-nav__elem">
				<a href="/about/contacts/" class="site-nav__elem_link">Контакты</a>
			</li>
			<li class="site-nav__elem">
				<a class="site-nav__elem_link" href="http://www.nat-geo.ru/subscription/">Подписка</a>
			</li>
			<li class="site-nav__elem">Приложение
				<a class="site-nav__elem_link" href="https://itunes.apple.com/app/national-geographic-russia/id536035517" target="_blank">для iPad</a>,&nbsp;
				<a class="site-nav__elem_link" href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&amp;hl=ru" target="_blank">для Android</a>
			</li>
		</ul>
	</nav>
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">Реклама
				<a href="/about/ads-website/" class="site-nav__elem_link">на сайте</a>,&nbsp;
				<a href="/about/ads-magazine/" class="site-nav__elem_link">в журнале</a>,&nbsp;
				<a href="/about/ads-ipad/" class="site-nav__elem_link">в iPad-приложении</a>
			</li>
		</ul>
	</nav>
</div>            
<ul class="social-list ">
    <li class="social-list__elem">
        <a class="social-icon social-icon--vk" href="https://vk.com/natgeoru"  target="_blank">
            <span class="icon icon--vk"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--fb" href="https://www.facebook.com/NatGeoMagazineRU" target="_blank">
            <span class="icon icon--facebook"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--tw" href="https://twitter.com/NatGeoMagRU" target="_blank">
            <span class="icon icon--twitter"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--gplus" href="https://plus.google.com/+ngrussia" target="_blank">
            <span class="icon icon--googleplus"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--odnoklassniki" href="https://ok.ru/natgeoru" target="_blank">
            <span class="icon icon--odnoklassniki"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--youtube" href="https://www.youtube.com/NatGeoRu" target="_blank">
            <span class="icon icon--youtube"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--instagram" href="https://www.instagram.com/NatGeoMagazineRu/" target="_blank">
            <span class="icon icon--instagram"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--rss" href="/out/public-all-articles.xml">
            <span class="icon icon--rss"></span>
        </a>
    </li>
</ul>        </div>
        <div class="footer-cell">
            
<!--LiveInternet logo-->
<a class="footer-link footer-link--counter" href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/logo;mens-network?18.5"
         title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
         alt="LiveInternet counter" width="88" height="31"/>
</a>
<!--/LiveInternet-->

<!--begin of Rambler\'s Top100 code -->
<a class="footer-link footer-link--counter" href="https://top100.rambler.ru/navi/2780834/" target="_blank" rel="nofollow">
    <img alt="Rambler's Top100" src="https://counter.rambler.ru/top100.cnt?2780834" />
</a>
<!--end of Top100 code-->            
<div class="footer-copy">
    &copy; ООО «Москоутаймс», 2003-2019<br/>
    <span class="footer-copy__designer">12+. Дизайн сайта: Е.Апрель</span>
</div>
<!-- <div class="footer-seo"> -->
    <!-- <a href="http://www.rambler.ru/" target="_blank" class="footer-link footer-link--seo-link">Партнер Рамблера</a> -->
<!-- </div> -->        </div>

    </div>
</footer>
<!-- footer end -->
</div>

<div class="popup-overlay"></div>
<div class="popup" id="popup-login">
    <div class="popup-body">
        <div class="form-container-single">
        <div class="container-header">Вход</div>
            <form action="/community/auth/" method="post" class="form" novalidate="novalidate">
                                    <input type="hidden" name="BACKURL" value="/planet/1261537-samyy-bolshoy-kontaktnyy-zoopark-podmoskovya-planiruyut-otkryt-v-solnechnogorske/?utm_source=nat-geo&amp;utm_medium=rss&amp;utm_campaign=public-all-articles" />
                                <input type="hidden" name="AUTH_FORM" value="Y" />
                <input type="hidden" name="TYPE" value="AUTH" />
                <div class="form-body form-body--login-popup">
                    <dl class="form-item">
                        <dt class="form-label-cell form-label-cell--login"><label class="form-label" for="login">Email</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <input tabindex="1" class="input" maxlength="50" id="login" name="USER_LOGIN">
                            </div>
                        </dd>
                    </dl>
                    <dl class="form-item">
                        <dt class="form-label-cell"><label class="form-label" for="popup-password">Пароль</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <span class="icon icon-toggle-type-passwd icon--eye-close js-toggle-type-passwd"></span>
                                <input type="password" tabindex="2" class="input js-input-passwd" maxlength="50" id="popup-password" name="USER_PASSWORD">
                            </div>
                        </dd>
                    </dl>
                </div>
                <div class="form-footer form-footer--ligon-popup">
                    <input tabindex="3" type="submit" value="Войти" class="standard-button standard-button--big" name="Login"/>
                    <a href="/community/pass-recovery/" class="content-link login-another-way login-another-way--right">Восстановить пароль</a>
                </div>
            </form>
        </div>
            </div>
</div><script>
    googletag.cmd.push(function () {
        googletag.pubads().refresh(gptadslots, {changeCorrelator: false});
    });
</script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/template_423af2b99f8d527e9d009ef2a4e86652/template_423af2b99f8d527e9d009ef2a4e86652.js?155248449353971"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/page_f849b12f0639feb118a50e724f0ee6b6/page_f849b12f0639feb118a50e724f0ee6b6.js?1552484494121316"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4488d8112cfe7201d713171160493cc8"]); _ba.push(["host", "www.nat-geo.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>

<div class="js-banner-fullscreen hidden">  
  </div> 

<!-- NativeRoll -->  
<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<script>
  SeedrPlayer({
    container:          '.section-content-body',
    desiredOffset:  20,
    gid:                        '5751b8fe64225df15c8b456a',
    onError: function(e) {
       
    }
  });
</script>
</body>
</html>
