<!DOCTYPE HTML>
<html lang="ru">
<head>
	
<title>Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018 &mdash; National Geographic Россия</title>
<meta property="og:title" content="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018 &mdash; National Geographic Россия"><meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="UTF-8">
<meta name="viewport" content="width = 1004,target-densitydpi = device-dpi"/>
<meta property="fb:app_id" content="1429590227278658"/>
<meta property="og:site_name" content="Nat-geo.ru"/>
<meta property="og:type" content="article"/>
<meta name="description" content="Наступили зимние праздники, а вы еще не решили, что подарить? Смартфон может быть подходящим вариантом! Рассказываем подробнее о новинке от Samsung."/>
<meta name="keywords" content=""/>

	<meta name="googlebot" content="noarchive"/>
	<meta name="robots" content="noarchive"/>

<meta name="apple-itunes-app" content="app-id=536035517">
<meta name="google-site-verification" content="">
<meta name="yandex-verification" content="">

<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU"/>
<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU"/>	
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">	<meta name="yandex-verification" content="0cd08802fa68be94" />
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/jquery-1.11.0.min.js"></script>
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/modernizr.custom.js"></script>
			<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/adriver.core.2.js"></script>
		<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/main.js"></script>
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/arm.js"></script>

	<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&amp;subset=cyrillic,latin' rel='stylesheet' type='text/css'>
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/common-contest-is-over.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS новости, фото, видео" href="http://www.nat-geo.ru/out/public-all-articles.xml">
<meta property="og:description" content="Наступили зимние праздники, а вы еще не решили, что подарить? Смартфон может быть подходящим вариантом! Рассказываем подробнее о новинке от Samsung." />
<meta property="og:image" content="http://www.nat-geo.ru/upload/iblock/696/696eea747920e50c01b21c37f1b395b0.jpg" />
<link rel="image_src" href="http://www.nat-geo.ru/upload/iblock/696/696eea747920e50c01b21c37f1b395b0.jpg" />
<link rel="canonical" href="http://www.nat-geo.ru/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/" /><meta property="og:url" content="http://www.nat-geo.ru/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/" />
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@natgeoru">
<meta name="twitter:creator" content="@natgeoru">
<meta name="twitter:title" content="Samsung Galaxy A8 и&amp;nbsp;A8+ в&amp;nbsp;продаже с&amp;nbsp;1&amp;nbsp;января 2018">
<meta name="twitter:description" content="Наступили зимние праздники, а&amp;nbsp;вы&amp;nbsp;еще не&amp;nbsp;решили, что подарить? Смартфон может быть подходящим вариантом! Рассказываем подробнее о&amp;nbsp;новинке от&amp;nbsp;Samsung.">
<meta name="twitter:url" content="http://www.nat-geo.ru/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/">
<meta name="twitter:image:src" content="http://www.nat-geo.ru/upload/iblock/0ce/0ce0b6dc50bd2c5c2fe7d3939675b7a2.jpg">
<meta property="og:see_also" content="http://www.nat-geo.ru/science/1175393-sozdany-rasteniya-kotorye-svetyatsya-v-temnote-video/" />
<meta property="og:see_also" content="http://www.nat-geo.ru/photo-secrets/1169152-snimite-eto-nemedlenno-sovety-instagram-blogerov/" />

	<link href="/local/templates/.default/resources/css/style.min.css?1511531284217614" type="text/css"  data-template-style="true"  rel="stylesheet" />
			<!-- Google.Analytics counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->
			<script async="" src="http://cdn.teads.tv/media/format/v3/teads-format.js"></script>
<!-- Begin NativeRoll-->
<script type="text/javascript">
(function (a, b, c, d, e, f, g, h) {
g = b.createElement(c);
g.src = d;
g.type = "application/javascript";
g.async = !0;
h = b.getElementsByTagName(c)[0];
h.parentNode.insertBefore(g, h);
a[f] = [];
a[e] = function () {
a[f].push(Array.prototype.slice.apply(arguments));
}
})(window, document, "script", (document.location.protocol ===
"https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
"SeedrPlayer", "seedrInit");
</script>
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6982, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
</head>

<body>
		

<!-- start of Sputnik CRM counter -->
<script>
    var sputnikHash = '1e563caf89d1ec498f02af3e00a2f95d';

    (function (m, i, u, r) {
        var s = document.createElement('script');
        s.async = true;
        s.src = '//click.nat-geo.ru/.js?i=' + i + '&u=' + u + '&r=' + r;
        var c = document.getElementsByTagName('script')[0];
        c.parentNode.insertBefore(s, c);
    })(sputnikHash, '11', '', '');
</script>
<div style="position: absolute; left: -9999px;"  id ="__ai_imgcode"></div>
<!-- end of Sputnik CRM counter -->

<!--LiveInternet counter-->
<script><!--
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>//<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({id: "2325703", type: "pageView", start: (new Date()).getTime()});
    (function (d, w) {
        var ts = d.createElement("script"); ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window);
    //]]></script><noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
<!-- Google.Analytics counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		//s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account':'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script>var hpmd = hpmd || [];
    (function (a, d, b) {
        b = d.createElement(a);
        b.async = 1;
        b.src = "//banner.hpmdnetwork.ru/client/124.min.js";
        a = d.getElementsByTagName(a)[0];
        a.parentNode.insertBefore(b, a)
    })("script", document);
</script>

<!-- Start: GPT Async -->
<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    /**
     * определяем переменные для gpt
     */
    var locationPathname = location.pathname;
        var gptIndex = -1;
    var gptTail = '';
    var gptTestPageRegexp = /(^|\/)(index-banners)(\/|$)/i;
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptId = '/special/1176453-samsung-galaxy-a8-i-a8-';

    if (!gptTail && gptTravelPageRegexp.test(locationPathname)) {
        gptTail = 'travel';
    }
    if (!gptTail && gptTestPageRegexp.test(locationPathname)) {
        gptTail = 'testpage';
    }
    if (!gptTail && (locationPathname == '/' || locationPathname == '')) {
        gptTail = 'Main';
    }
    if (!gptTail) {
        gptTail = 'others';
    }

    googletag.cmd.push(function() {
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        googletag.pubads().updateCorrelator();
    });
</script>
<!-- End: GPT -->

<!-- Hawkeye -->
<!--<script>-->
<!--    !function () {-->
<!--        var e = "F09828",-->
<!--            t = "independentmedia",-->
<!--            a = document.createElement("script"),-->
<!--            c = document.getElementsByTagName("script")[0];-->
<!--        a.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + e + "&bpid=" + t,-->
<!--            a.async = !0,-->
<!--            c.parentNode.insertBefore(a, c);-->
<!--    }();-->
<!---->
<!--    function initRevsciCode() {-->
<!--        window["ASPQ_bAoPZC"] = "";-->
<!--        window["ASPQ_Sh3vwc"] = "";-->
<!--        window["ASPQ_XQjgpn"] = "";-->
<!--        window["ASPQ_kNZ0xO"] = "";-->
<!---->
<!--        var cb = new Date().getTime();-->
<!--        var asiPqTag = false;-->
<!--        var e = document.createElement("script");-->
<!--        var src = "http://pq-direct.revsci.net/pql?placementIdList=bAoPZC,kNZ0xO,Sh3vwc,XQjgpn&cb=" + cb;-->
<!--        var s = document.getElementsByTagName("script")[0];-->
<!--        e.async = true;-->
<!--        e.onload = function() {-->
<!--            if (typeof asiPlacements != "undefined") {-->
<!--                for(var p in asiPlacements) {-->
<!--                    if(asiPlacements[p].default&&asiPlacements[p].default.key){-->
<!--                        window["ASPQ_"+p]="PQ_"+p;-->
<!--                    }-->
<!--                }-->
<!--            }-->
<!--        };-->
<!--        e.src = src;-->
<!--        s.parentNode.insertBefore(e, s);-->
<!--    }-->
<!--    initRevsciCode();-->
<!--</script>-->
<!-- End: Hawkeye -->
	
<div class="js-banner-branding hidden">
<!--noindex-->
<!-- Beginning AdSlot -->
	<div id="div-gpt-ad-1481702958078-0"></div>
	<script type="text/javascript">
		gptIndex++;
	 
		(function (gptIndex, rnd) {
			var el = document.getElementById('div-gpt-ad-1481702958078-0');
			el.setAttribute('data-gpt-index', gptIndex);
			var gptId = location.pathname.substring(0,40);
			googletag.cmd.push(function () {
				gptadslots[gptIndex] = googletag
						.defineSlot('/95996498/nat-geo.ru/background/' + gptTail, [1, 1], 'div-gpt-ad-1481702958078-0')
						.setTargeting('sync', [rnd])
						.setTargeting('tarNG', [gptId])
						.addService(googletag.pubads())
				;
			});
	 
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1481702958078-0');
			});
		})(gptIndex, globalKeyword);
	</script>
</div>
<!--<div id='div-gpt-ad-1481702958078-0' style="height: 0px !important;"></div>
<script type="text/javascript">
    gptIndex++;
 
    (function (gptIndex, rnd) {
        var el = document.getElementById('div-gpt-ad-1481702958078-0');
        el.setAttribute('data-gpt-index', gptIndex);
 
        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/background/' + gptTail, [1, 1], 'div-gpt-ad-1481702958078-0')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
            ;
        });
 
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1481702958078-0');
        });
    })(gptIndex, globalKeyword);
</script>
 End AdSlot -->
<!--/noindex-->

<div id='div-gpt-ad-1489391179958-0'></div>
<script type="text/javascript">
    gptIndex++;
    (function (gptIndex, rnd) {
        var el = document.getElementById('div-gpt-ad-1489391179958-0');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineOutOfPageSlot('/95996498/nat-geo.ru/floor_ad/' + gptTail, 'div-gpt-ad-1489391179958-0')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true);
                    googletag.enableServices();
        });
       
    })(gptIndex, globalKeyword);
</script>

			
	
	<!--noindex-->
	<noscript>
		<div class="js-alert">
			<div class="js-alert-wrapper">
				<span class="icon icon--attention"></span>
				Для полноценного функционирования сайта необходимо включить JavaScript.			</div>
		</div>
	</noscript>
	<!--/noindex-->
	<div class="js-banner-branding hidden"></div>
	
<!-- Beginning AdSlot -->
<div id='div-gpt-ad-7151055-1'></div>
<script type="text/javascript">
    gptIndex++;
    (function(gptIndex, rnd) {
     var el = document.getElementById('div-gpt-ad-7151055-1');
     el.setAttribute('data-gpt-index', gptIndex);
 googletag.cmd.push(function() {
      gptadslots[gptIndex] = googletag.defineSlot('/95996498/nat-geo.ru/fullscreen/' + gptTail, [[1,1]], 'div-gpt-ad-7151055-1')
                             .setTargeting('sync', [rnd])
                             .setTargeting('tarNG', [gptId])
							 .setTargeting('scrollNumber',[scrollNumber])
                             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7151055-1'); });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
		
	<div class="main-wrapper">
		<!-- header begin -->
		<header class="header">
			<div class="floating-header-ear">
				<div class="header-ear">
					<a href="#" class="header-ear-link js-page-goup">
						<span class="icon icon--arrow-top"></span>
					</a>
				</div>
			</div>

			<div class="wrapper-header-level0">
				<div class="wrapper-header-top">
					<div class="header-logo">
						<div class="print-logo">
							<img src="http://www.nat-geo.ru/local/templates/.default/resources/img/print-logo.png"
							     width="340" height="46" alt="National Geographic Россия">
						</div>
													<a class="header-logo__link" href="/">
								<img src="http://www.nat-geo.ru/local/templates/.default/resources/img/logo.gif"
								     width="340" height="46" alt="National Geographic Россия">
							</a>
											</div>
					
<nav class="section-nav section-nav--sing-up">
    <ul class="section-nav-list">
                    <li class="section-nav-list__elem">
                <a href="#" class="section-nav-list__elem_link js-show-popup-login">
                    Вход
                </a>
            </li>
            <li class="section-nav-list__elem">
                <a href="/community/register/" class="section-nav-list__elem_link">
                    Регистрация
                </a>
            </li>
            </ul>
</nav>				</div>
				<div class="wrapper-floating-header">
					<div class="floating-header">
						<div class="wrapper-header-section-nav">
							<nav class="section-nav">
								<ul class="section-nav-list">
    <li class="section-nav-list__elem section-nav-list--logo-mini">
                    <a href="/" class="ng-logo-mini"></a>
            </li>
            <li class="section-nav-list__elem">
            <a href="/photo/" class="section-nav-list__elem_link">
                Фото
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/science/" class="section-nav-list__elem_link">
                Наука
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/nature/" class="section-nav-list__elem_link">
                Природа
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/travel/" class="section-nav-list__elem_link">
                Путешествия
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/trip/" class="section-nav-list__elem_link">
                Маршруты
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/rubrics/" class="section-nav-list__elem_link">
                Еще
            </a>
        </li>
    </ul>								<ul class="section-nav-list section-nav--push-right">
            <li class="section-nav-list__elem">
            <a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&ad=648843&bt=2&bid=5418670&bn=5418670&rnd=1164900820" class="section-nav-list__elem_link">
                Выиграй уикенд на&nbsp;двоих
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&ad=642553&bt=21&pid=2660936&bid=5292067&bn=5292067&rnd=367571395" class="section-nav-list__elem_link">
                Нам по&nbsp;пути
            </a>
        </li>
    </ul>							</nav>
						</div>
					</div>
				</div>
			</div>

			<div class="wrapper-header-level1">
				<div class="wrapper-header-nav">
					<nav class="site-nav site-nav--inheader">
						<ul class="site-nav-list">
            <li class="site-nav__elem">
            <a href="/photo/contest/" class="site-nav__elem_link">
                Конкурсы
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/test/" class="site-nav__elem_link">
                Тесты
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/ng-club/" class="site-nav__elem_link">
                NG-клуб
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="http://shop.moscowtimes.ru/national-geographic/" target="_blank" class="site-nav__elem_link">
                Подписка
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/exhibitions/" class="site-nav__elem_link">
                Наши выставки
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/ngt-awards-2017/" class="site-nav__elem_link">
                NGT Awards 2017
            </a>
        </li>
    </ul>
						<ul class="site-nav-list site-nav-list--push-right">
            <li class="site-nav__elem">
            <a href="/magazine/" class="site-nav__elem_link">
                Архив
            </a>
        </li>
    </ul>					</nav>

					<div class="wrapper-search wrapper-search--header">
    <div class="search-form__input js-search-form">
        <form action="/search/">
            <input id="search-form__input_text" class="input input-search js-search-input"  placeholder="Поиск по сайту" type="search" name="q"  maxlength="100"/>
        </form>
    </div>
    <div class="search-form__button_wrapper">
        <a href="#" class="icon icon--search js-search-toggle" id="search-form__button"></a>
    </div>
</div>
				</div>
			</div>
		</header>
		<!-- header end -->



<!-- content begin -->
<div class="content content--sticky-footer">
	<div class="section-wrapper">
		<div class="section-box">
 <section class="section-content">


    <section class="section-item section-item__article section-item__active">
        
<div class="hidden js-page-scroll-element"
     data-page-url="/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/"
     data-title="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018 &mdash; National Geographic Россия"
     data-element-id="1176453"
      data-c="1"     id="/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/"
     name="1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018"
     ></div>

<div class="content-aside-box content-box-top">
    <div class="js-banner-stretch grid-cell grid-cell--3 grid-cell--3banner grid-cell--shadow" style="min-height: 200px;">
		        <!--noindex-->
<!-- Beginning AdSlot -->
<div id="1514564348_5324_69272" data-banner-type="gpt"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1514564348_5324_69272');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/billboard/' + gptTail, [[970,250],[970,200]], '1514564348_5324_69272')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
					.setTargeting('scrollNumber',[scrollNumber])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
//            if ("undefined" != typeof asiPlacements) {
//                var p;
//
//                p = 'XQjgpn';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//
//                p = 'bAoPZC';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//            }

            googletag.display('1514564348_5324_69272');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->
    </div>

                                    <div class="grid-cell grid-cell--3 grid-cell--nomargins">
        <div class="page-slider-container">
            <div class="article-slider-wrapper article-slider-wrapper--opened bid-slider-wrapper" data-main-slider="1">
                <span class="slide-controls slide-controls--next"></span>
                <span class="slide-controls slide-controls--prev"></span>

                <ul class="article-slider bid-slider">
                                            <li class="js-article-slider-elem article-slider__elem article-slider__elem--active "
                            data-original-pic="/upload/iblock/696/696eea747920e50c01b21c37f1b395b0.jpg"
                                >
                                                            <span class="slider-zoom"></span>
                                                        <img src="http://www.nat-geo.ru/upload/iblock/f59/f59237d8828a7c29eda8a659349acac5.jpg"  height="580"
                                
                                alt="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018">
                            <a class="slider-link" href="#" onclick="return false;"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                            <li class="js-article-slider-elem article-slider__elem "
                            data-original-pic="/upload/iblock/213/2134a85fa73da314ba71b063548ec246.jpg"
                                >
                                                            <span class="slider-zoom"></span>
                                                        <img src="http://www.nat-geo.ru/upload/iblock/50b/50b3392d11626f15b1229be74312df45.jpg"  height="580"
                                
                                alt="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018">
                            <a class="slider-link" href="#" onclick="return false;"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                            <li class="js-article-slider-elem article-slider__elem "
                            data-original-pic="/upload/iblock/9cb/9cbdc23030577ddbbc794fed831ff783.jpg"
                                >
                                                            <span class="slider-zoom"></span>
                                                        <img src="http://www.nat-geo.ru/upload/iblock/6b4/6b4dff0e9939829e63e7dc67fb4bdd8d.jpg"  height="580"
                                
                                alt="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018">
                            <a class="slider-link" href="#" onclick="return false;"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>

            </div>

<div class="section-content-body-column" data-id="1176453">

    <a href="#" id="top-element-1176453"></a>

        <div class="section-content-head">
        <div class="section-rubriek">
            <a href="/special/" class="section-rubriek-link">Калейдоскоп</a>
        </div>

        <h1 class="section-head">Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018</h1>
                    <div class="section-description">
                Наступили зимние праздники, а&nbsp;вы&nbsp;еще не&nbsp;решили, что подарить? Смартфон может быть подходящим вариантом! Рассказываем подробнее о&nbsp;новинке от&nbsp;Samsung.
            </div>
        
        <div class="section-content-body-column-header">

                        <div class="column-header-left">
                <div class="js-article-properties-wrapper article-properties-wrapper">
                                        <div class="article-properties__item js-active-from"
                         data-timestamp="1514560390"
                         data-offset="3">
                        29 декабря 2017 в 18:13
                    </div>
                    <div class="article-properties__item js-show-counter-placeholder">
                                            </div>
                </div>
            </div>

                                            <div class="column-header-right">
                    <div class="share-block">
                                                <ul class="social-likes social-list push-right"
                            data-zeroes="no"
                            data-url="http://www.nat-geo.ru/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/"
                            data-title="National Geographic Россия &mdash; Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018"
                            data-title-twitter="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018">
                            
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
                            <li class="telegram" title="Рассказать друзьям в Telegram"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
            
        </div>

    </div>

        <div class="section-content-body">
        <div class="article-inner-text">
                        
                        <p>Смартфоны Galaxy A8 и&nbsp;A8+ оснащены двойной фронтальной камерой и&nbsp;отличаются эргономичным дизайном, воплощающим в&nbsp;себе передовой опыт и&nbsp;богатое наследие Samsung в&nbsp;области проектирования мобильных устройств. Новые смартфоны Galaxy A&nbsp;стали не&nbsp;просто более стильными, но, благодаря поддержке дополнительных функций, еще и&nbsp;более практичными и&nbsp;удобными в&nbsp;использовании.</p>
<p>Более подробная информация о&nbsp;новинке&nbsp;&mdash; на&nbsp;официальном сайте <a target="_blank" href="http://samsungmobilepress.com/">Samsung</a>. </p>
<p>«В новых моделях популярной среди российских потребителей серии Galaxy А&nbsp;впервые представлена двойная фронтальная камера с&nbsp;поддержкой функции «Живой фокус». Также они унаследовали одну из&nbsp;лучших особенностей наших флагманских смартфонов&nbsp;&mdash; «безграничный» экран,&nbsp;&mdash; прокомментировал глава Samsung Mobile в&nbsp;России Дмитрий Гостев.</p>
<p><b>КАМЕРЫ</b></p>
<p>Уникальной чертой новых смартфонов Samsung Galaxy A8 и&nbsp;A8+ является двойная фронтальная камера с&nbsp;разрешением 16 Мп (F1.9) и&nbsp;8 Мп (F1.9), которая позволяет делать четкие и&nbsp;яркие автопортреты как днём, так и&nbsp;ночью. </p>
<p>Любители художественных эффектов оценят функцию «Живой фокус», благодаря которой можно настраивать размытие фона на&nbsp;снимке в&nbsp;процессе фотографирования или после&nbsp;&mdash; в&nbsp;галерее. Кроме того, селфи всегда можно украсить стикерами или отретушировать.</p>
<p>Основная 16-мегапиксельная камера обладает светочувствительным объективом F1.7 и&nbsp;позволяет делать детализированные и&nbsp;яркие снимки даже в&nbsp;условиях недостаточной освещенности. Технология цифровой стабилизации видеоизображения (VDis) позволяет забыть о&nbsp;дрожании камеры при съёмке видео, а&nbsp;с&nbsp;встроенной функцией Hyperlapse вы&nbsp;сможете записать и&nbsp;поделиться длинной историей, снятой в&nbsp;ускоренном режиме с&nbsp;безупречной стабилизацией.</p>
<p><b>БЕЗГРАНИЧНЫЙ ЭКРАН</b> <a href='#' style='display:block'></a><a class="content-link article-read-more js-article-read-more" href="#full">Читать далее</a></p>
                            <div class="hidden article-detail-cut js-article-detail-cut">
                    <p>При просмотре фильмов или в&nbsp;компьютерных играх новые модели Galaxy A8 (2018) и&nbsp;A8+ (2018) устанавливают новый стандарт восприятия, позволяя буквально погрузиться в&nbsp;происходящее на&nbsp;экране. Благодаря безграничному экрану с&nbsp;соотношением сторон 18.5:9 вы&nbsp;сможете наслаждаться изображением с&nbsp;настоящим кинематографическим качеством. Изящный корпус из&nbsp;металла и&nbsp;стекла, плавные линии и&nbsp;эргономичный дизайн делают просмотр контента и&nbsp;взаимодействие с&nbsp;ним еще более удобным. Смартфоны Galaxy A8 и&nbsp;A8+ доступны в&nbsp;трех цветах: черный, золотой или синий.</p>
 <p> Обе модели поддерживают функцию «Всегда включенного экрана» (Always On&nbsp;Display), что позволяет постоянно оставаться в&nbsp;курсе событий&nbsp;&mdash; вы&nbsp;сможете моментально получать информацию, просто взглянув на&nbsp;экран, без необходимости разблокировки смартфона. Благодаря поддержке сервиса Samsung Pay вам больше не&nbsp;потребуется брать с&nbsp;собой бумажник каждый раз, когда вы&nbsp;выходите из&nbsp;дома. </p>
 <p> Поддержка технологий Magnetic Secure Transmission (MST) и&nbsp;Near Field Communication (NFC) в&nbsp;смартфонах Galaxy A8 и&nbsp;A8+ позволяет использовать их&nbsp;для оплаты покупок практически везде вместо банковских карт. Все транзакции, осуществляемые через сервис Samsung Pay, защищены, а&nbsp;сам сервис максимально прост в&nbsp;использовании. Все, что необходимо для осуществления оплаты,&nbsp;&mdash; провести смартфоном по&nbsp;терминалу и&nbsp;подтвердить транзакцию сканированием отпечатка пальца.</p>
 <p> <b>УДОБСТВО ИСПОЛЬЗОВАНИЯ</b></p>
<p> Модели Galaxy A8 (2018) и&nbsp;A8+ (2018) выполнены в&nbsp;пыле- и&nbsp;влагозащищенном корпусе, соответствующем стандарту IP68, который предохраняет смартфон от&nbsp;дождя, песка и&nbsp;пыли и&nbsp;позволяет использовать его практически в&nbsp;любой ситуации. Помимо этого, модели оснащены слотами для карт microSD, благодаря чему доступная память может быть расширена до&nbsp;256 ГБ.</p>
 <p> Смартфоны Galaxy A8 (2018) и&nbsp;A8+ (2018) поступят в&nbsp;продажу с&nbsp;1&nbsp;января 2018 года.</p>
                                    </div>
                    </div>

        <div class="buzzoola" data-id="1176453">
            <!--noindex-->
<div class="buzzplayer-stage" data-hash="XKYmYyY14N0uRxfFufNXAwoKs4IzdA9J-34T-Gy8sCs" data-width="500"
     data-expandable="true" data-target="
                 .section-content-body-column[data-id='1176453']:p
    ">
    <script type="text/javascript">
        (function (w, d) {
            var c = d.createElement("script");
            c.src = "http://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function () {
                var p = d.getElementsByTagName("script")[0];
                p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        })(window, document);
    </script>
</div>
<!--/noindex-->        </div>

                    <div class="article-footer-box">
                <div class="others-article">
                    <h3>
                        Тоже интересно
                    </h3>
                                            <p>
                            <a href="/photo-secrets/1169152-snimite-eto-nemedlenno-sovety-instagram-blogerov/" class="content-link" target="_blank">Снимите это немедленно: советы Instagram-блогеров</a>
                        </p>
                                    </div>
            </div>
        
                                        
                                <div class="section-content-body-column-footer">
                <div class="column-footer-left">
                    <div class="share-block">
                        <a class="standard-button share-link--share share-link--open js-toggle-share-block" href="#">
                            <span class="icon icon--like"></span>
                            <span>Поделиться</span> <span class="all-likes-counter"></span>
                        </a>
                        <ul class="social-likes social-list"
                            data-zeroes="no"
                            data-url="http://www.nat-geo.ru/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/"
                            data-title="National Geographic Россия &mdash; Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018"
                            data-title-twitter="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018">
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
							<li class="telegram" title="Рассказать друзьям в Telegram"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
                <div class="column-footer-right">
                    <a class="section-column-footer-link" href="/special/1176453/comments/">
                        <span>Обсудить</span>
                        <span class="js-comments-counter-placeholder all-comments-counter">
                                                    </span>
                    </a>
                </div>
            </div>
            </div>

    <div class="body-position-bottom"></div>

</div>


        
        <div class="section-content-body-sidebar">
            <div class="js-banner-300-600 section-cell">
                <!--noindex-->
<!-- Beginning AdSlot -->
<div id="1514564348_5345_57541" data-banner-type="gpt"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1514564348_5345_57541');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/side/' + gptTail, [[300, 600], [240, 400], [300, 250]], '1514564348_5345_57541')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
					.setTargeting('scrollNumber',[scrollNumber])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1514564348_5345_57541');
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->            </div>

            <div class="section-cell">
                <div class="tgb-wrapper--onlightbg">
                    <div class="js-banner-tgb-article tgb-block tgb-block--onlightbg grid-cell-tgb--inner">
                        <!--noindex-->
<div id="1514564348_5349_60075" data-banner-type="gpt" data-gpt-index="0"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1514564348_5349_60075');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/tgb_article/' + gptTail, [[298,318]], '1514564348_5349_60075')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true)
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1514564348_5349_60075');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!--/noindex-->                    </div>
                </div>
            </div>

            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
    <div class="content-menu-wrapper">
        <ul class="content-menu">
            <li class="content-menu__head">Читайте также</li>

                                            <li class="content-menu__item">
                    <div class="progress-bar progress-bar--active"></div>
                    <span class="content-menu__num_cell">1.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="#top-element-1176453"
                           title="Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018"
                           data-element-id="1176453">Samsung Galaxy A8 и&nbsp;A8+ в&nbsp;продаже с&nbsp;1&nbsp;января 2018</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">2.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/special/1176177-sakura-printing-na-vysote-voskhozhdenie-na-elbrus/"
                           title="Sakura Printing на&nbsp;высоте: восхождение на&nbsp;Эльбрус"
                           data-element-id="1176177">Sakura Printing на&nbsp;высоте: восхождение на&nbsp;Эльбрус</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">3.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/special/1176371-irey-otdykh-v-krymu/"
                           title="&laquo;Ирей&raquo;&nbsp;&mdash; отдых в&nbsp;Крыму"
                           data-element-id="1176371">&laquo;Ирей&raquo;&nbsp;&mdash; отдых в&nbsp;Крыму</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">4.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/special/1176364-kanikuly-so-vkusom-kulinarnaya-studiya-culinaryon-priglashaet-na-novogodnie-master-klassy/"
                           title="Каникулы со&nbsp;вкусом: кулинарная студия Culinaryon приглашает на&nbsp;новогодние мастер-классы"
                           data-element-id="1176364">Каникулы со&nbsp;вкусом: кулинарная студия Culinaryon приглашает на&nbsp;новогодние мастер-классы</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">5.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/special/1176314-1-yanvarya-premera-vserossiyskogo-vokalnogo-konkursa-na-zvezde/"
                           title="1&nbsp;января&nbsp;&mdash; премьера всероссийского вокального конкурса на&nbsp;&laquo;Звезде&raquo;"
                           data-element-id="1176314">1&nbsp;января&nbsp;&mdash; премьера всероссийского вокального конкурса на&nbsp;&laquo;Звезде&raquo;</a>
                    </span>
                </li>
            
        </ul>
    </div>
</div>

    <div class="hidden js-next-scroll-data"
         data-last-date="29.12.2017 18:13:10"
         data-element-id="1176177"
         data-rubric-code="special"
         data-main-element-id="1176453">
    </div>
        </div>

        <div class="content-aside-box">
            
    <div class="grid-cell grid-cell--1x1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="https://smi2.ru/newdata/news?ad=4003219&bl=82437&ct=adpreview&st=21&bvuuid=2c12ebc3-d3be-49b9-9097-516a60074f71&ev=H4sIAAAAAAAAAONimbz6CyMA4czWmAYAAAA" class="grid-cell__preview-link" target="_blank">
                        <div class="grid-label grid-label--partners">СМИ2</div>
                        <img src="//static1.smi2.net/img/300x285/4474624.jpeg" width="300"
                             height="285" alt="Границы России закроют: кто больше не&nbsp;сможет попасть в&nbsp;страну?"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="https://smi2.ru/newdata/news?ad=4003219&bl=82437&ct=adpreview&st=21&bvuuid=2c12ebc3-d3be-49b9-9097-516a60074f71&ev=H4sIAAAAAAAAAONimbz6CyMA4czWmAYAAAA" class="grid-cell__preview-title-link"
                       target="_blank">Границы России закроют: кто больше не&nbsp;сможет попасть в&nbsp;страну?</a>
                </div>
            </div>
        </div>
    </div>
    
    <div class="grid-cell fff grid-cell--1x1">
            <div class="grid-cell__preview-wrapper">

            <div class="grid-cell__preview-shadow ">
                <div class="grid-cell__preview-cell">
                    <a href="/science/1175393-sozdany-rasteniya-kotorye-svetyatsya-v-temnote-video/" class="grid-cell__preview-link">
                        <div class="grid-label grid-label--partners">Тоже интересно</div>
                        <img src="/upload/iblock/a1c/a1c5c2ae0bccebb60811aab96a40a444.jpg" width="300"
                             height="285" alt="Созданы растения, которые светятся в&nbsp;темноте: видео"/>
                    </a>
                </div>
            </div>

            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/science/1175393-sozdany-rasteniya-kotorye-svetyatsya-v-temnote-video/" class="grid-cell__preview-title-link">Созданы растения, которые светятся в&nbsp;темноте: видео</a>
                </div>
            </div>

		</div>
                
    </div>
<!--noindex-->
        <div class="grid-cell test grid-cell--1x1 cl1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fscience%2F1171542-kak-vyglyadela-vedma-pogibshaya-313-let-nazad%2F&partner=1176063" class="grid-cell__preview-link" target="_blank">
                                                <img src="http://www.nat-geo.ru/upload/iblock/9ed/9eddd69b3d1df121ea433d9a6cebaf65.jpg" width="300" height="285" alt="Как выглядела &laquo;ведьма&raquo;, погибшая 313 лет назад"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fscience%2F1171542-kak-vyglyadela-vedma-pogibshaya-313-let-nazad%2F&partner=1176063" class="grid-cell__preview-title-link" target="_blank">Как выглядела &laquo;ведьма&raquo;, погибшая 313 лет назад</a>
                </div>
            </div>
        </div>
    </div>

<!--/noindex-->

        </div>
    </section>


            </section>
        </div>
        <div class="loader-wrapper" style="display: none;">
            <div class="loader-gif"></div>
        </div>
    </div>
</div>
<!-- content end -->

<!-- footer begin -->
<footer class="footer footer--fixed">
    <div class="footer-wrapper footer-shadow">
        <div class="footer-ear">
            <a class="footer-ear-link footer-ear-link--list js-toggle-footer" href="#">
                <span class="icon icon--burger"></span>
            </a>
            <a class="footer-ear-link footer-ear-link--arrow js-toggle-footer" href="#">
                <span class="icon icon--arrow-down2"></span>
            </a>
        </div>
        <div class="footer-logo">National Geographic Россия</div>
        <div class="footer-cell">
            
<div class="site-nav-wrapper">
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">
				<a href="/about/" class="site-nav__elem_link">О нас</a>
			</li>
			<li class="site-nav__elem">
				<a href="/about/contacts/" class="site-nav__elem_link">Контакты</a>
			</li>
			<li class="site-nav__elem">
				<a class="site-nav__elem_link" href="http://shop.moscowtimes.ru/national-geographic/" target="_blank">Подписка</a>
			</li>
			<li class="site-nav__elem">Приложение
				<a class="site-nav__elem_link" href="https://itunes.apple.com/app/national-geographic-russia/id536035517" target="_blank">для iPad</a>,&nbsp;
				<a class="site-nav__elem_link" href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&amp;hl=ru" target="_blank">для Android</a>
			</li>
		</ul>
	</nav>
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">Реклама
				<a href="/about/ads-website/" class="site-nav__elem_link">на сайте</a>,&nbsp;
				<a href="/about/ads-magazine/" class="site-nav__elem_link">в журнале</a>,&nbsp;
				<a href="/about/ads-ipad/" class="site-nav__elem_link">в iPad-приложении</a>
			</li>
		</ul>
	</nav>
</div>            
<ul class="social-list ">
    <li class="social-list__elem">
        <a class="social-icon social-icon--vk" href="http://vk.com/natgeoru"  target="_blank">
            <span class="icon icon--vk"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--fb" href="http://www.facebook.com/NatGeoMagazineRU" target="_blank">
            <span class="icon icon--facebook"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--tw" href="https://twitter.com/NatGeoMagRU" target="_blank">
            <span class="icon icon--twitter"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--gplus" href="https://plus.google.com/+ngrussia" target="_blank">
            <span class="icon icon--googleplus"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--odnoklassniki" href="http://ok.ru/natgeoru" target="_blank">
            <span class="icon icon--odnoklassniki"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--youtube" href="http://www.youtube.com/NatGeoRu" target="_blank">
            <span class="icon icon--youtube"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--instagram" href="https://www.instagram.com/NatGeoMagazineRu/" target="_blank">
            <span class="icon icon--instagram"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--rss" href="/out/public-all-articles.xml">
            <span class="icon icon--rss"></span>
        </a>
    </li>
</ul>        </div>
        <div class="footer-cell">
            
<!--LiveInternet logo-->
<a class="footer-link footer-link--counter" href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/logo;mens-network?18.5"
         title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
         alt="LiveInternet counter" width="88" height="31"/>
</a>
<!--/LiveInternet-->

<!--begin of Rambler\'s Top100 code -->
<a class="footer-link footer-link--counter" href="http://top100.rambler.ru/navi/2780834/" target="_blank" rel="nofollow">
    <img alt="Rambler's Top100" src="http://counter.rambler.ru/top100.cnt?2780834" />
</a>
<!--end of Top100 code-->            
<div class="footer-copy">
    &copy; ООО «Москоутаймс», 2003-2017<br/>
    <span class="footer-copy__designer">12+. Дизайн сайта: Е.Апрель</span>
</div>
<!-- <div class="footer-seo"> -->
    <!-- <a href="http://www.rambler.ru/" target="_blank" class="footer-link footer-link--seo-link">Партнер Рамблера</a> -->
<!-- </div> -->        </div>

    </div>
</footer>
<!-- footer end -->
</div>


<div class="popup-overlay"></div>
<div class="popup" id="popup-login">
    <div class="popup-body">
        <div class="form-container-single">
        <div class="container-header">Вход</div>
            <form action="/community/auth/" method="post" class="form" novalidate="novalidate">
                                    <input type="hidden" name="BACKURL" value="/special/1176453-samsung-galaxy-a8-i-a8-v-prodazhe-s-1-yanvarya-2018/?utm_source=nat-geo&amp;utm_medium=rss&amp;utm_campaign=public-all-articles" />
                                <input type="hidden" name="AUTH_FORM" value="Y" />
                <input type="hidden" name="TYPE" value="AUTH" />
                <div class="form-body form-body--login-popup">
                    <dl class="form-item">
                        <dt class="form-label-cell form-label-cell--login"><label class="form-label" for="login">Email</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <input tabindex="1" class="input" maxlength="50" id="login" name="USER_LOGIN">
                            </div>
                        </dd>
                    </dl>
                    <dl class="form-item">
                        <dt class="form-label-cell"><label class="form-label" for="popup-password">Пароль</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <span class="icon icon-toggle-type-passwd icon--eye-close js-toggle-type-passwd"></span>
                                <input type="password" tabindex="2" class="input js-input-passwd" maxlength="50" id="popup-password" name="USER_PASSWORD">
                            </div>
                        </dd>
                    </dl>
                </div>
                <div class="form-footer form-footer--ligon-popup">
                    <input tabindex="3" type="submit" value="Войти" class="standard-button standard-button--big" name="Login"/>
                    <a href="/community/pass-recovery/" class="content-link login-another-way login-another-way--right">Восстановить пароль</a>
                </div>
            </form>
        </div>
            </div>
</div><script>
    googletag.cmd.push(function () {
        googletag.pubads().refresh(gptadslots, {changeCorrelator: false});
    });
</script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/template_9199ea5a641966703bf736d6d83b1a44/template_9199ea5a641966703bf736d6d83b1a44.js?151187171543778"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/page_23e8657276b9e7703f7b9af08705d2a8/page_23e8657276b9e7703f7b9af08705d2a8.js?151187171654172"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4488d8112cfe7201d713171160493cc8"]); _ba.push(["host", "www.nat-geo.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>

<div class="js-banner-fullscreen hidden">  
  </div> 


</body>
</html>
