<!DOCTYPE HTML>
<html lang="ru">
<head>
	
<title>В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте &mdash; National Geographic Россия</title>
<meta property="og:title" content="В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте &mdash; National Geographic Россия"><meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="UTF-8">
<meta name="viewport" content="width = 1004,target-densitydpi = device-dpi"/>
<meta property="fb:app_id" content="1429590227278658"/>
<meta property="og:site_name" content="Nat-geo.ru"/>
<meta property="og:type" content="article"/>
<meta name="description" content="В ходе раскопок недалеко от Каира международная группа археологов обнаружила остатки поселения, которое оказалось одним из самых древних в Египте."/>
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="7kkGfyDFA7DMsJtivRMg83WSJ41TUwLxdlQAl2cTHz8" />
	<meta name="googlebot" content="noarchive"/>
	<meta name="robots" content="noarchive"/>
<meta property="fb:pages" content="116651035075978" />
<meta name="apple-itunes-app" content="app-id=536035517">
<meta name="yandex-verification" content="">

<meta property="article:author" content="https://www.facebook.com/NatGeoMagazineRU"/>
<meta property="article:publisher" content="https://www.facebook.com/NatGeoMagazineRU"/>	
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">	<meta name="yandex-verification" content="0cd08802fa68be94" />
		<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/jquery-1.11.0.min.js"></script>
	<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/modernizr.custom.js"></script>
			<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/adriver.core.2.js"></script>
		<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/main.js"></script>
	<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/arm.js"></script>

	<link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&amp;subset=cyrillic,latin' rel='stylesheet' type='text/css'>
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script src="https://www.nat-geo.ru/local/templates/.default/resources/js-min/common-contest-is-over.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS новости, фото, видео" href="https://www.nat-geo.ru/out/public-all-articles.xml">
<meta property="og:description" content="В ходе раскопок недалеко от Каира международная группа археологов обнаружила остатки поселения, которое оказалось одним из самых древних в Египте." />
<meta property="og:image" content="http://www.nat-geo.ru/upload/iblock/fec/fec048fdc9a99bf9705bc5b8fe3d594d.jpg" />
<link rel="image_src" href="http://www.nat-geo.ru/upload/iblock/fec/fec048fdc9a99bf9705bc5b8fe3d594d.jpg" />
<link rel="canonical" href="http://www.nat-geo.ru/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/" /><meta property="og:url" content="http://www.nat-geo.ru/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/" />
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@natgeoru">
<meta name="twitter:creator" content="@natgeoru">
<meta name="twitter:title" content="В&amp;nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&amp;nbsp;Египте">
<meta name="twitter:description" content="В&amp;nbsp;ходе раскопок недалеко от&amp;nbsp;Каира международная группа археологов обнаружила остатки поселения, которое оказалось одним из&amp;nbsp;самых древних в&amp;nbsp;Египте.">
<meta name="twitter:url" content="http://www.nat-geo.ru/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/">
<meta name="twitter:image:src" content="http://www.nat-geo.ru/upload/iblock/038/038c4fee7d6f747dbfa572eec0045ff2.jpg">
<meta property="og:see_also" content="http://www.nat-geo.ru/science/1182011-kak-vyglyadela-drevneegipetskaya-yunaya-ledi/" />
<meta property="og:see_also" content="http://www.nat-geo.ru/planet/840984-mest-faraona-restavratory-egipetskikh-drevnostey-poluchili-po-zaslugam/" />

	<link href="/local/templates/.default/resources/css/jquery.fancybox.min.css?153267959614065" type="text/css"  rel="stylesheet" />
<link href="/local/templates/.default/resources/css/style.min.css?1535551972221281" type="text/css"  data-template-style="true"  rel="stylesheet" />
			<!-- Google.Analytics counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->
		
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6982, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
<!-- Start: GPT Async -->
<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    /**
     * определяем переменные для gpt
     */
    var locationPathname = location.pathname;
        var gptIndex = -1;
    var gptTail = '';
    var gptTestPageRegexp = /(^|\/)(index-banners)(\/|$)/i;
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptId = '/science/1221857-v-dva-raza-drevnee-samo';

    if (!gptTail && gptTravelPageRegexp.test(locationPathname)) {
        gptTail = 'travel';
    }
    if (!gptTail && gptTestPageRegexp.test(locationPathname)) {
        gptTail = 'testpage';
    }
    if (!gptTail && (locationPathname == '/' || locationPathname == '')) {
        gptTail = 'Main';
    }
    if (!gptTail) {
        gptTail = 'others';
    }

    googletag.cmd.push(function() {
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        googletag.pubads().updateCorrelator();
    });
</script>
<!-- End: GPT --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b3acaaf-77c1-44eb-ae3c-28d8e1e812d5",
    });
  });
</script>
</head>

<body>
		

<!-- start of Sputnik CRM counter -->
<script>
    var sputnikHash = 'f23c55663c6c9865209b5f3a326a25d2';

    (function (m, i, u, r) {
        var s = document.createElement('script');
        s.async = true;
        s.src = '//click.nat-geo.ru/.js?i=' + i + '&u=' + u + '&r=' + r;
        var c = document.getElementsByTagName('script')[0];
        c.parentNode.insertBefore(s, c);
    })(sputnikHash, '11', '', '');
</script>
<div style="position: absolute; left: -9999px;"  id ="__ai_imgcode"></div>
<!-- end of Sputnik CRM counter -->

<!--LiveInternet counter-->
<script><!--
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>//<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({id: "2325703", type: "pageView", start: (new Date()).getTime()});
    (function (d, w) {
        var ts = d.createElement("script"); ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window);
    //]]></script><noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->
    <!-- Google.Analytics counter -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-22470392-3', 'auto');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');

    </script>
    <!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
		//s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/tag_ua.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account':'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script>var hpmd = hpmd || [];
    (function (a, d, b) {
        b = d.createElement(a);
        b.async = 1;
        b.src = "//banner.hpmdnetwork.ru/client/124.min.js";
        a = d.getElementsByTagName(a)[0];
        a.parentNode.insertBefore(b, a)
    })("script", document);
</script>

<!-- Hawkeye -->
<!--<script>-->
<!--    !function () {-->
<!--        var e = "F09828",-->
<!--            t = "independentmedia",-->
<!--            a = document.createElement("script"),-->
<!--            c = document.getElementsByTagName("script")[0];-->
<!--        a.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + e + "&bpid=" + t,-->
<!--            a.async = !0,-->
<!--            c.parentNode.insertBefore(a, c);-->
<!--    }();-->
<!---->
<!--    function initRevsciCode() {-->
<!--        window["ASPQ_bAoPZC"] = "";-->
<!--        window["ASPQ_Sh3vwc"] = "";-->
<!--        window["ASPQ_XQjgpn"] = "";-->
<!--        window["ASPQ_kNZ0xO"] = "";-->
<!---->
<!--        var cb = new Date().getTime();-->
<!--        var asiPqTag = false;-->
<!--        var e = document.createElement("script");-->
<!--        var src = "http://pq-direct.revsci.net/pql?placementIdList=bAoPZC,kNZ0xO,Sh3vwc,XQjgpn&cb=" + cb;-->
<!--        var s = document.getElementsByTagName("script")[0];-->
<!--        e.async = true;-->
<!--        e.onload = function() {-->
<!--            if (typeof asiPlacements != "undefined") {-->
<!--                for(var p in asiPlacements) {-->
<!--                    if(asiPlacements[p].default&&asiPlacements[p].default.key){-->
<!--                        window["ASPQ_"+p]="PQ_"+p;-->
<!--                    }-->
<!--                }-->
<!--            }-->
<!--        };-->
<!--        e.src = src;-->
<!--        s.parentNode.insertBefore(e, s);-->
<!--    }-->
<!--    initRevsciCode();-->
<!--</script>-->
<!-- End: Hawkeye -->
	
<div class="js-banner-branding hidden">
<!--noindex-->
<!-- Beginning AdSlot -->
	<div id="div-gpt-ad-1481702958078-0"></div>
	<script type="text/javascript">
		gptIndex++;
	 
		(function (gptIndex, rnd) {
			var el = document.getElementById('div-gpt-ad-1481702958078-0');
			el.setAttribute('data-gpt-index', gptIndex);
			var gptId = location.pathname.substring(0,40);
			googletag.cmd.push(function () {
				gptadslots[gptIndex] = googletag
						.defineSlot('/95996498/nat-geo.ru/background/' + gptTail, [1, 1], 'div-gpt-ad-1481702958078-0')
						.setTargeting('sync', [rnd])
						.setTargeting('tarNG', [gptId])
						.addService(googletag.pubads())
				;
			});
	 
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1481702958078-0');
			});
		})(gptIndex, globalKeyword);
	</script>
</div>
<!--<div id='div-gpt-ad-1481702958078-0' style="height: 0px !important;"></div>
<script type="text/javascript">
    gptIndex++;
 
    (function (gptIndex, rnd) {
        var el = document.getElementById('div-gpt-ad-1481702958078-0');
        el.setAttribute('data-gpt-index', gptIndex);
 
        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/background/' + gptTail, [1, 1], 'div-gpt-ad-1481702958078-0')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
            ;
        });
 
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1481702958078-0');
        });
    })(gptIndex, globalKeyword);
</script>
 End AdSlot -->
<!--/noindex-->

<!-- floorad -->
<div id='div-gpt-ad-1536012271_9382_36747-0'></div>
<script type="text/javascript">
    gptIndex++;
    (function (gptIndex, rnd) {
        var el = document.getElementById('div-gpt-ad-1536012271_9382_36747-0');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/floor_ad/' + gptTail, [4, 4], 'div-gpt-ad-1536012271_9382_36747-0')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true, true);
                    googletag.enableServices();
        });
        googletag.cmd.push(function() {
           googletag.display('div-gpt-ad-1536012271_9382_36747-0');
         });       
    })(gptIndex, globalKeyword);
</script>
	
			
	
	<!--noindex-->
	<noscript>
		<div class="js-alert">
			<div class="js-alert-wrapper">
				<span class="icon icon--attention"></span>
				Для полноценного функционирования сайта необходимо включить JavaScript.			</div>
		</div>
	</noscript>
	<!--/noindex-->
	<div class="js-banner-branding hidden"></div>
	
<!-- Beginning AdSlot -->
<div id='div-gpt-ad-7151055-1'></div>
<script type="text/javascript">
    gptIndex++;
    (function(gptIndex, rnd) {
     var el = document.getElementById('div-gpt-ad-7151055-1');
     el.setAttribute('data-gpt-index', gptIndex);
 googletag.cmd.push(function() {
      gptadslots[gptIndex] = googletag.defineSlot('/95996498/nat-geo.ru/fullscreen/' + gptTail, [[3,3]], 'div-gpt-ad-7151055-1')
                             .setTargeting('sync', [rnd])
                             .setTargeting('tarNG', [gptId])
							 .setTargeting('scrollNumber',[scrollNumber])
                             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7151055-1'); });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
		
	<div class="main-wrapper">
		<!-- header begin -->
		<header class="header">
			<div class="floating-header-ear">
				<div class="header-ear">
					<a href="#" class="header-ear-link js-page-goup">
						<span class="icon icon--arrow-top"></span>
					</a>
				</div>
			</div>

			<div class="wrapper-header-level0">
				<div class="wrapper-header-top">
					<div class="header-logo">
						<div class="print-logo">
							<img src="https://www.nat-geo.ru/local/templates/.default/resources/img/print-logo.png"
							     width="340" height="46" alt="National Geographic Россия">
						</div>
													<a class="header-logo__link" href="/">
								<img src="https://www.nat-geo.ru/local/templates/.default/resources/img/ng_logo.png"
								     width="340" height="46" alt="National Geographic Россия">
							</a>
											</div>
					
<nav class="section-nav section-nav--sing-up">
    <ul class="section-nav-list">
                    <li class="section-nav-list__elem">
                <a href="#" class="section-nav-list__elem_link js-show-popup-login">
                    Вход
                </a>
            </li>
            <li class="section-nav-list__elem">
                <a href="/community/register/" class="section-nav-list__elem_link">
                    Регистрация
                </a>
            </li>
            </ul>
</nav>				</div>
				<div class="wrapper-floating-header">
					<div class="floating-header">
						<div class="wrapper-header-section-nav">
							<nav class="section-nav">
								<ul class="section-nav-list">
    <li class="section-nav-list__elem section-nav-list--logo-mini">
                    <a href="/" class="ng-logo-mini"></a>
            </li>
            <li class="section-nav-list__elem">
            <a href="/photo/" class="section-nav-list__elem_link">
                Фото
            </a>
        </li>
            <li class="section-nav-list__elem section-nav-list__elem--active ">
            <a href="/science/" class="section-nav-list__elem_link">
                Наука
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/nature/" class="section-nav-list__elem_link">
                Природа
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/travel/" class="section-nav-list__elem_link">
                Путешествия
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/food/" class="section-nav-list__elem_link">
                Еда
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/rubrics/" class="section-nav-list__elem_link">
                Еще
            </a>
        </li>
    </ul>								<ul class="section-nav-list section-nav--push-right">
            <li class="section-nav-list__elem">
            <a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&ad=661068&bt=22&bid=5753752&bn=5753752&rnd=162066499" class="section-nav-list__elem_link">
                По&nbsp;Шелковому пути на&nbsp;своем авто!
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="https://patriot.nat-geo.ru" class="section-nav-list__elem_link">
                За&nbsp;каждым патриотом стоит история
            </a>
        </li>
    </ul>							</nav>
						</div>
					</div>
				</div>
			</div>

			<div class="wrapper-header-level1">
				<div class="wrapper-header-nav">
					<nav class="site-nav site-nav--inheader">
						<ul class="site-nav-list">
            <li class="site-nav__elem">
            <a href="/photo/contest/" class="site-nav__elem_link">
                Конкурсы
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/test/" class="site-nav__elem_link">
                Тесты
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/ng-club/" class="site-nav__elem_link">
                NG-клуб
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/subscription/" class="site-nav__elem_link">
                Подписка
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/exhibitions/" class="site-nav__elem_link">
                Наши выставки
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="https://ngtawards2018.nat-geo.ru/" class="site-nav__elem_link">
                NGT Awards 2018
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="http://www.nat-geo.ru/photo/contest/1197618-dpr-2018/" class="site-nav__elem_link">
                Дикая природа России 2018
            </a>
        </li>
    </ul>
						<ul class="site-nav-list site-nav-list--push-right">
            <li class="site-nav__elem">
            <a href="/magazine/" class="site-nav__elem_link">
                Архив
            </a>
        </li>
    </ul>					</nav>

					<div class="wrapper-search wrapper-search--header">
    <div class="search-form__input js-search-form">
        <form action="/search/">
            <input id="search-form__input_text" class="input input-search js-search-input"  placeholder="Поиск по сайту" type="search" name="q"  maxlength="100"/>
        </form>
    </div>
    <div class="search-form__button_wrapper">
        <a href="#" class="icon icon--search js-search-toggle" id="search-form__button"></a>
        <!--<img class="rating" src="/local/templates/.default/resources/img/12%2B.png">-->
    </div>
</div>
				</div>
			</div>
		</header>
		<!-- header end -->



<!-- content begin -->
<div class="content content--sticky-footer">
	<div class="section-wrapper">
		<div class="section-box">
 <section class="section-content">


    <section class="section-item section-item__article section-item__active">
        <div class="hidden js-show-counter" data-c="1" data-type="article" data-id="1221857">1146</div>
<div class="hidden js-comments-counter" data-c="1" data-type="article" data-id="1221857">0</div>
<div class="hidden js-page-scroll-element"
     data-page-url="/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/"
     data-title="В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте &mdash; National Geographic Россия"
     data-element-id="1221857"
      data-c="1"     id="/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/"
     name="1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte"
     ></div>

<div class="content-aside-box content-box-top">
    <div class="js-banner-stretch grid-cell grid-cell--3 grid-cell--3banner grid-cell--shadow" style="min-height: 200px;">
		        <!--noindex-->
<!-- Beginning AdSlot -->
<div id="1536012271_9515_26865" data-banner-type="gpt"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1536012271_9515_26865');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/billboard/' + gptTail, [[970,250],[970,200]], '1536012271_9515_26865')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
					.setTargeting('scrollNumber',[scrollNumber])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
//            if ("undefined" != typeof asiPlacements) {
//                var p;
//
//                p = 'XQjgpn';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//
//                p = 'bAoPZC';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//            }

            googletag.display('1536012271_9515_26865');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->
    </div>

                        </div>

<div class="section-content-body-column" data-id="1221857">

    <a href="#" id="top-element-1221857"></a>

        <div class="section-content-head">
        <div class="section-rubriek">
            <a href="/science/" class="section-rubriek-link">Наука</a>
        </div>

        <h1 class="section-head">В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте</h1>
                    <div class="section-description">
                В&nbsp;ходе раскопок недалеко от&nbsp;Каира международная группа археологов обнаружила остатки поселения, которое оказалось одним из&nbsp;самых древних в&nbsp;Египте.
            </div>
        
        <div class="section-content-body-column-header">

                        <div class="column-header-left">
                <div class="js-article-properties-wrapper article-properties-wrapper">
                                            <div class="article-properties__item">
                            <a class="article-properties__link" href="http://www.popmech.ru/">Популярная Механика</a>
                        </div>
                                        <div class="article-properties__item js-active-from"
                         data-timestamp="1535995210"
                         data-offset="3">
                        3 сентября 2018 в 20:20
                    </div>
                    <div class="article-properties__item js-show-counter-placeholder">
                                            </div>
                </div>
            </div>

                                            <div class="column-header-right">
                    <div class="share-block">
                                                <ul class="social-likes social-list push-right"
                            data-zeroes="no"
                            data-url="http://www.nat-geo.ru/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/"
                            data-title="National Geographic Россия &mdash; В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте"
                            data-title-twitter="В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте">
                            
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
                            <li class="telegram" title="Рассказать друзьям в Telegram"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
            
        </div>

    </div>

        <div class="section-content-body">
        <div class="article-inner-text">
                                            <div class="article-slider-container">
                    <div class="article-slider-wrapper article-slider-wrapper--opened  article-slider-wrapper--singleimg">
                        <ul class="article-slider" style="top: 0px;">
                                            <li class="article-slider__elem" data-original-pic="/upload/iblock/fec/fec048fdc9a99bf9705bc5b8fe3d594d.jpg">
                                                            <span class="inner-slider-zoom slider-zoom"></span>
                                                                                        <img src="http://www.nat-geo.ru/upload/iblock/69b/69b51accb398a2028a9ea8f5fb6ba298.jpg" height="450"
                                        width="                                            600
                                        "
                                alt="В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте">
                                                        <a class="slider-link" href="#"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                                    <span class="article-slider__description__source">Фото: Egyptian Ministry of&nbsp;Antiquities</span>
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
    </div>

            
                        <p>Раскопки велись в&nbsp;Тель аль-Самаре, расположенной в&nbsp;дельте Нила примерно в&nbsp;140&nbsp;км от&nbsp;Каира. Возраст обнаруженного поселения составляет примерно 5000 лет, что делает его на&nbsp;2500 лет старше древнейшей из&nbsp;египетских пирамид&nbsp;&mdash; пирамиды Джосера. </p>
 <p> В&nbsp;раскопанном поселении <a target="_blank" href="https://www.sciencealert.com/ancient-egypt-tell-el-samara-neolithic-village-5-000-bce-predate-pharaohs">обнаружены</a> остатки жилищ и&nbsp;складов, в&nbsp;которых найдены остатки растений и&nbsp;костей животных, а&nbsp;также каменные орудия и&nbsp;керамика. Это свидетельствует о&nbsp;том, что египтяне тех времен занимались примерно тем&nbsp;же хозяйством, что и&nbsp;их&nbsp;потомки.</p>
 <p> Столь древние поселения в&nbsp;этом районе ранее обнаружены не&nbsp;были. Анализ найденной органики даст возможность яснее представить экономическую жизнь египтян той эпохи.</p>
 <p>Династический период египетской истории, с&nbsp;которым мы&nbsp;более-менее знакомы, начался с&nbsp;объединением страны фараоном Менесом, жившим примерно за&nbsp;три тысячи лет до&nbsp;нашей эры. Менес основал первую династию египетских фараонов, и&nbsp;именно с&nbsp;этого момента начинается то, что в&nbsp;учебниках фигурирует как «история Древнего Египта». О&nbsp;додинастическом (т. е. &mdash;&nbsp;до&nbsp;Менеса) периоде мы&nbsp;знаем очень немного, письменные памятники той эпохи крайне редки. Найденная&nbsp;же деревня относится к&nbsp;периоду, когда письменности, насколько можно судить, еще не&nbsp;было вообще.</p>
                                </div>

        <div class="buzzoola" data-id="1221857">
            <!--noindex-->
<div class="buzzplayer-stage" data-hash="XKYmYyY14N0uRxfFufNXAwoKs4IzdA9J-34T-Gy8sCs" data-width="500"
     data-expandable="true" data-target="
                 .section-content-body-column[data-id='1221857']:p
    ">
    <script type="text/javascript">
        (function (w, d) {
            var c = d.createElement("script");
            c.src = "http://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function () {
                var p = d.getElementsByTagName("script")[0];
                p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        })(window, document);
    </script>
</div>
<!--/noindex-->        </div>

                    <div class="article-footer-box">
                <div class="others-article">
                    <h3>
                        Тоже интересно
                    </h3>
                                            <p>
                            <a href="/planet/840984-mest-faraona-restavratory-egipetskikh-drevnostey-poluchili-po-zaslugam/" class="content-link" target="_blank">Месть фараона: реставраторы египетских древностей получили по&nbsp;заслугам</a>
                        </p>
                                    </div>
            </div>
        
                                        
                                <div class="section-content-body-column-footer">
                <div class="column-footer-left">
                    <div class="share-block">
                        <a class="standard-button share-link--share share-link--open js-toggle-share-block" href="#">
                            <span class="icon icon--like"></span>
                            <span>Поделиться</span> <span class="all-likes-counter"></span>
                        </a>
                        <ul class="social-likes social-list"
                            data-zeroes="no"
                            data-url="http://www.nat-geo.ru/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/"
                            data-title="National Geographic Россия &mdash; В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте"
                            data-title-twitter="В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте">
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
							<li class="telegram" title="Рассказать друзьям в Telegram"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
                <div class="column-footer-right">
                    <a class="section-column-footer-link" href="/science/1221857/comments/">
                        <span>Обсудить</span>
                        <span class="js-comments-counter-placeholder all-comments-counter">
                                                    </span>
                    </a>
                </div>
            </div>
            </div>

    <div class="body-position-bottom"></div>
    <div class="others-article"><h3>Сколько стоит сменить обстановку?</h3></div>
    <script async src="//www.travelpayouts.com/ducklett/scripts.js?widget_type=slider&currency=rub&host=hydra.aviasales.ru&marker=165891.&limit=12" charset="UTF-8"></script>    </div>


        
        <div class="section-content-body-sidebar">
            <div class="js-banner-300-600 section-cell">
                <!--noindex-->
<!-- Beginning AdSlot -->
<div id='1536012271_9537_85126' data-banner-type='gpt'></div>
<script type='text/javascript'>
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1536012271_9537_85126');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/side/' + gptTail, [[300, 600], [240, 400], [300, 250]], '1536012271_9537_85126')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
					.setTargeting('scrollNumber',[scrollNumber])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1536012271_9537_85126');
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->            </div>

            <div class="section-cell">
                <div class="tgb-wrapper--onlightbg">
                    <div class="js-banner-tgb-article tgb-block tgb-block--onlightbg grid-cell-tgb--inner">
                        <!--noindex-->
<div id="1536012271_9541_32042" data-banner-type="gpt" data-gpt-index="0"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1536012271_9541_32042');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/tgb_article/' + gptTail, [[298,318]], '1536012271_9541_32042')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true)
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1536012271_9541_32042');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!--/noindex-->                    </div>
                </div>
            </div>

            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
    <div class="content-menu-wrapper">
        <ul class="content-menu">
            <li class="content-menu__head">Читайте также</li>

                                            <li class="content-menu__item">
                    <div class="progress-bar progress-bar--active"></div>
                    <span class="content-menu__num_cell">1.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="#top-element-1221857"
                           title="В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте"
                           data-element-id="1221857">В&nbsp;два раза древнее самой древней пирамиды: находка при раскопках в&nbsp;Египте</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">2.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/science/1221011-protivostoyanie-marsa-i-drugie-astronomicheskie-sobytiya-sentyabrya/"
                           title="Противостояние Марса и&nbsp;другие астрономические события сентября"
                           data-element-id="1221011">Противостояние Марса и&nbsp;другие астрономические события сентября</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">3.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/science/1221120-kogda-globalnoe-poteplenie-uzhe-budet-nelzya-ostanovit/"
                           title="Когда глобальное потепление уже будет нельзя остановить?"
                           data-element-id="1221120">Когда глобальное потепление уже будет нельзя остановить?</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">4.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/science/1221103-padenie-ogromnogo-meteorita-v-avstralii-video/"
                           title="Падение огромного метеорита в&nbsp;Австралии: видео"
                           data-element-id="1221103">Падение огромного метеорита в&nbsp;Австралии: видео</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">5.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/science/1220900-zagadochnye-ogni-v-nebe-nad-san-diego-chto-eto-bylo/"
                           title="Загадочные огни в&nbsp;небе над Сан-Диего: что это было?"
                           data-element-id="1220900">Загадочные огни в&nbsp;небе над Сан-Диего: что это было?</a>
                    </span>
                </li>
            
        </ul>
    </div>
</div>

    <div class="hidden js-next-scroll-data"
         data-last-date="03.09.2018 20:20:10"
         data-element-id="1221011"
         data-rubric-code="science"
         data-main-element-id="1221857">
    </div>
        </div>

        <div class="content-aside-box">
            
    <div class="grid-cell grid-cell--1x1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="https://smi2.ru/newdata/news?ad=5102851&bl=82437&ct=adpreview&st=20&bvuuid=6b08c920-1118-44ac-ae1e-ffeaf7353947&rnd=632873" class="grid-cell__preview-link" target="_blank">
                        <div class="grid-label grid-label--partners">СМИ2</div>
                        <img src="//static4.smi2.net/img/300x285/5255950.jpeg" width="300"
                             height="285" alt="Названы самые недолговечные автомобили"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="https://smi2.ru/newdata/news?ad=5102851&bl=82437&ct=adpreview&st=20&bvuuid=6b08c920-1118-44ac-ae1e-ffeaf7353947&rnd=632873" class="grid-cell__preview-title-link"
                       target="_blank">Названы самые недолговечные автомобили</a>
                </div>
            </div>
        </div>
    </div>
    
    <div class="grid-cell fff grid-cell--1x1">
            <div class="grid-cell__preview-wrapper">

            <div class="grid-cell__preview-shadow ">
                <div class="grid-cell__preview-cell">
                    <a href="/science/1182011-kak-vyglyadela-drevneegipetskaya-yunaya-ledi/" class="grid-cell__preview-link">
                        <div class="grid-label grid-label--partners">Тоже интересно</div>
                        <img src="/upload/iblock/198/19808736a54fa4bb803a460e849ef674.jpg" width="300"
                             height="285" alt="Как выглядела древнеегипетская &laquo;юная леди&raquo;"/>
                    </a>
                </div>
            </div>

            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/science/1182011-kak-vyglyadela-drevneegipetskaya-yunaya-ledi/" class="grid-cell__preview-title-link">Как выглядела древнеегипетская &laquo;юная леди&raquo;</a>
                </div>
            </div>

		</div>
                
    </div>
<!--noindex-->
        <div class="grid-cell test grid-cell--1x1 cl1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fplanet%2F37575-zhenshchiny-morya%2F&partner=968442" class="grid-cell__preview-link" target="_blank">
                                                <img src="http://www.nat-geo.ru/upload/iblock/1bc/1bc07d62f91a3817fcaffdf712b17876.jpg" width="300" height="285" alt="Женщины моря"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fplanet%2F37575-zhenshchiny-morya%2F&partner=968442" class="grid-cell__preview-title-link" target="_blank">Женщины моря</a>
                </div>
            </div>
        </div>
    </div>

<!--/noindex-->

        </div>
    </section>


            </section>
        </div>
        <div class="loader-wrapper" style="display: none;">
            <div class="loader-gif"></div>
        </div>
    </div>
</div>
<!-- content end -->

<!-- footer begin -->
<footer class="footer footer--fixed">
    <div class="footer-wrapper footer-shadow">
        <div class="footer-ear">
            <a class="footer-ear-link footer-ear-link--list js-toggle-footer" href="#">
                <span class="icon icon--burger"></span>
            </a>
            <a class="footer-ear-link footer-ear-link--arrow js-toggle-footer" href="#">
                <span class="icon icon--arrow-down2"></span>
            </a>
        </div>
        <div class="footer-logo">National Geographic Россия</div>
        <div class="footer-cell">
            
<div class="site-nav-wrapper">
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">
				<a href="/about/" class="site-nav__elem_link">О нас</a>
			</li>
			<li class="site-nav__elem">
				<a href="/about/contacts/" class="site-nav__elem_link">Контакты</a>
			</li>
			<li class="site-nav__elem">
				<a class="site-nav__elem_link" href="http://www.nat-geo.ru/subscription/">Подписка</a>
			</li>
			<li class="site-nav__elem">Приложение
				<a class="site-nav__elem_link" href="https://itunes.apple.com/app/national-geographic-russia/id536035517" target="_blank">для iPad</a>,&nbsp;
				<a class="site-nav__elem_link" href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&amp;hl=ru" target="_blank">для Android</a>
			</li>
		</ul>
	</nav>
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">Реклама
				<a href="/about/ads-website/" class="site-nav__elem_link">на сайте</a>,&nbsp;
				<a href="/about/ads-magazine/" class="site-nav__elem_link">в журнале</a>,&nbsp;
				<a href="/about/ads-ipad/" class="site-nav__elem_link">в iPad-приложении</a>
			</li>
		</ul>
	</nav>
</div>            
<ul class="social-list ">
    <li class="social-list__elem">
        <a class="social-icon social-icon--vk" href="http://vk.com/natgeoru"  target="_blank">
            <span class="icon icon--vk"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--fb" href="http://www.facebook.com/NatGeoMagazineRU" target="_blank">
            <span class="icon icon--facebook"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--tw" href="https://twitter.com/NatGeoMagRU" target="_blank">
            <span class="icon icon--twitter"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--gplus" href="https://plus.google.com/+ngrussia" target="_blank">
            <span class="icon icon--googleplus"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--odnoklassniki" href="http://ok.ru/natgeoru" target="_blank">
            <span class="icon icon--odnoklassniki"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--youtube" href="http://www.youtube.com/NatGeoRu" target="_blank">
            <span class="icon icon--youtube"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--instagram" href="https://www.instagram.com/NatGeoMagazineRu/" target="_blank">
            <span class="icon icon--instagram"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--rss" href="/out/public-all-articles.xml">
            <span class="icon icon--rss"></span>
        </a>
    </li>
</ul>        </div>
        <div class="footer-cell">
            
<!--LiveInternet logo-->
<a class="footer-link footer-link--counter" href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/logo;mens-network?18.5"
         title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
         alt="LiveInternet counter" width="88" height="31"/>
</a>
<!--/LiveInternet-->

<!--begin of Rambler\'s Top100 code -->
<a class="footer-link footer-link--counter" href="http://top100.rambler.ru/navi/2780834/" target="_blank" rel="nofollow">
    <img alt="Rambler's Top100" src="http://counter.rambler.ru/top100.cnt?2780834" />
</a>
<!--end of Top100 code-->            
<div class="footer-copy">
    &copy; ООО «Москоутаймс», 2003-2018<br/>
    <span class="footer-copy__designer">12+. Дизайн сайта: Е.Апрель</span>
</div>
<!-- <div class="footer-seo"> -->
    <!-- <a href="http://www.rambler.ru/" target="_blank" class="footer-link footer-link--seo-link">Партнер Рамблера</a> -->
<!-- </div> -->        </div>

    </div>
</footer>
<!-- footer end -->
</div>


<div class="popup-overlay"></div>
<div class="popup" id="popup-login">
    <div class="popup-body">
        <div class="form-container-single">
        <div class="container-header">Вход</div>
            <form action="/community/auth/" method="post" class="form" novalidate="novalidate">
                                    <input type="hidden" name="BACKURL" value="/science/1221857-v-dva-raza-drevnee-samoy-drevney-piramidy-nakhodka-pri-raskopkakh-v-egipte/?utm_source=nat-geo&amp;utm_medium=rss&amp;utm_campaign=public-all-articles" />
                                <input type="hidden" name="AUTH_FORM" value="Y" />
                <input type="hidden" name="TYPE" value="AUTH" />
                <div class="form-body form-body--login-popup">
                    <dl class="form-item">
                        <dt class="form-label-cell form-label-cell--login"><label class="form-label" for="login">Email</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <input tabindex="1" class="input" maxlength="50" id="login" name="USER_LOGIN">
                            </div>
                        </dd>
                    </dl>
                    <dl class="form-item">
                        <dt class="form-label-cell"><label class="form-label" for="popup-password">Пароль</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <span class="icon icon-toggle-type-passwd icon--eye-close js-toggle-type-passwd"></span>
                                <input type="password" tabindex="2" class="input js-input-passwd" maxlength="50" id="popup-password" name="USER_PASSWORD">
                            </div>
                        </dd>
                    </dl>
                </div>
                <div class="form-footer form-footer--ligon-popup">
                    <input tabindex="3" type="submit" value="Войти" class="standard-button standard-button--big" name="Login"/>
                    <a href="/community/pass-recovery/" class="content-link login-another-way login-another-way--right">Восстановить пароль</a>
                </div>
            </form>
        </div>
            </div>
</div><script>
    googletag.cmd.push(function () {
        googletag.pubads().refresh(gptadslots, {changeCorrelator: false});
    });
</script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/template_861c8b3920978a9319e882ca8522eda9/template_861c8b3920978a9319e882ca8522eda9.js?153597147853969"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/page_6f2418ed772f613db0375a86d563ad26/page_6f2418ed772f613db0375a86d563ad26.js?1535971478128853"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4488d8112cfe7201d713171160493cc8"]); _ba.push(["host", "www.nat-geo.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>

<div class="js-banner-fullscreen hidden">  
  </div> 

<!-- NativeRoll -->  
<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<script>
  SeedrPlayer({
    container:          '.section-content-body-column',
    desiredOffset:  20,
    gid:                        '5751b8fe64225df15c8b456a',
    onError: function(e) {
       
    }
  });
</script>
</body>
</html>
