<!DOCTYPE HTML>
<html lang="ru">
<head>
	
<title>Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом &mdash; National Geographic Россия</title>
<meta property="og:title" content="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом &mdash; National Geographic Россия"><meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="UTF-8">
<meta name="viewport" content="width = 1004,target-densitydpi = device-dpi"/>
<meta property="fb:app_id" content="1429590227278658"/>
<meta property="og:site_name" content="Nat-geo.ru"/>
<meta property="og:type" content="article"/>
<meta name="description" content="С 28 марта 2017 года граждане Грузии получили право безвизового въезда в большинство стран Европейского Союза. Необходимым условием является лишь наличие биометрического паспорта."/>
<meta name="keywords" content=""/>

	<meta name="googlebot" content="noarchive"/>
	<meta name="robots" content="noarchive"/>

<meta name="apple-itunes-app" content="app-id=536035517">
<meta name="google-site-verification" content="">
<meta name="yandex-verification" content="">

<meta property="article:author" content="http://www.facebook.com/natgeoru"/>
<meta property="article:publisher" content="http://www.facebook.com/natgeoru"/>	
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">	<meta name="yandex-verification" content="0cd08802fa68be94" />
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/jquery-1.11.0.min.js"></script>
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/modernizr.custom.js"></script>
			<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/plugins/adriver.core.2.js"></script>
		<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/main.js"></script>

	<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow&amp;subset=cyrillic,latin' rel='stylesheet' type='text/css'>
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script src="http://www.nat-geo.ru/local/templates/.default/resources/js-min/common-contest-is-over.js"></script>
	<link rel="alternate" type="application/rss+xml" title="RSS новости, фото, видео" href="http://www.nat-geo.ru/out/public-all-articles.xml">
<meta property="og:description" content="С 28 марта 2017 года граждане Грузии получили право безвизового въезда в большинство стран Европейского Союза. Необходимым условием является лишь наличие биометрического паспорта." />
<meta property="og:image" content="http://www.nat-geo.ru/upload/iblock/984/984aa5f1fddc433a4cfb498944bd7403.jpg" />
<link rel="image_src" href="http://www.nat-geo.ru/upload/iblock/984/984aa5f1fddc433a4cfb498944bd7403.jpg" />
<link rel="canonical" href="http://www.nat-geo.ru/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/" /><meta property="og:url" content="http://www.nat-geo.ru/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/" />
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@natgeoru">
<meta name="twitter:creator" content="@natgeoru">
<meta name="twitter:title" content="Официально: Грузия получила безвизовый режим с&amp;nbsp;Евросоюзом">
<meta name="twitter:description" content="С&amp;nbsp;28&amp;nbsp;марта 2017 года граждане Грузии получили право безвизового въезда в&amp;nbsp;большинство стран Европейского Союза. Необходимым условием является лишь наличие биометрического паспорта.">
<meta name="twitter:url" content="http://www.nat-geo.ru/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/">
<meta name="twitter:image:src" content="http://www.nat-geo.ru/upload/iblock/940/94064a1f12348e29c03e72407e22d37d.jpg">
<meta property="og:see_also" content="http://www.nat-geo.ru/travel/835110-vizovye-itogi-2015-goda/" />
<meta property="og:see_also" content="http://www.nat-geo.ru/travel/154076-v-turtsiyu-bez-zagranpasporta-vopros-otdalennogo-budushchego/" />

	<link href="/local/templates/.default/resources/css/style.min.css?1484556871216049" type="text/css"  data-template-style="true"  rel="stylesheet" />
			<!-- Google.Analytics counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->		</head>

<body>
		

<!-- start of Sputnik CRM counter -->
<script>
    var sputnikHash = '2158bcbfe69cf849ed130c0b4be6a45c';

    (function (m, i, u, r) {
        var s = document.createElement('script');
        s.async = true;
        s.src = '//click.nat-geo.ru/.js?i=' + i + '&u=' + u + '&r=' + r;
        var c = document.getElementsByTagName('script')[0];
        c.parentNode.insertBefore(s, c);
    })(sputnikHash, '11', '', '');
</script>
<div style="position: absolute; left: -9999px;"  id ="__ai_imgcode"></div>
<!-- end of Sputnik CRM counter -->

<!--LiveInternet counter-->
<script><!--
    new Image().src = "//counter.yadro.ru/hit;mens-network?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script>//<![CDATA[
    var _tmr = _tmr || [];
    _tmr.push({id: "2325703", type: "pageView", start: (new Date()).getTime()});
    (function (d, w) {
        var ts = d.createElement("script"); ts.async = true;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window);
    //]]></script><noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2325703;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--begin of Rambler\'s Top100 code -->
<script>
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "2780834"]);
    _top100q.push(["trackPageview"]);

    (function () {
        var top100 = document.createElement("script");
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/pack/pack.min.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(top100, s);
    })();
</script>
<!--end of Top100 code-->

<!-- Google.Analytics counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22470392-3', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter20642545 = new Ya.Metrika({
                    id: 20642545,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true,
                    trackHash: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20642545" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- tns-counter.ru -->
<script>
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterImbusiness_ru = new TNS.TnsCounter({
                    'account':'imedia_ru',
                    'tmsec': 'natgeo_total'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
        '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script>
<noscript>
    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=natgeo_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script>var hpmd = hpmd || [];
    (function (a, d, b) {
        b = d.createElement(a);
        b.async = 1;
        b.src = "//banner.hpmdnetwork.ru/client/124.min.js";
        a = d.getElementsByTagName(a)[0];
        a.parentNode.insertBefore(b, a)
    })("script", document);
</script>

<!-- Start: GPT Async -->
<script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
        gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    /**
     * определяем переменные для gpt
     */
    var locationPathname = location.pathname;
        var gptIndex = -1;
    var gptTail = '';
    var gptTestPageRegexp = /(^|\/)(index-banners)(\/|$)/i;
    var gptTravelPageRegexp = /(^|\/)(travel)(\/|$)/i;
    var gptId = '/planet/1026647-ofitsialno-gruziya-poluc';

    if (!gptTail && gptTravelPageRegexp.test(locationPathname)) {
        gptTail = 'travel';
    }
    if (!gptTail && gptTestPageRegexp.test(locationPathname)) {
        gptTail = 'testpage';
    }
    if (!gptTail && (locationPathname == '/' || locationPathname == '')) {
        gptTail = 'Main';
    }
    if (!gptTail) {
        gptTail = 'others';
    }

    googletag.cmd.push(function() {
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        googletag.pubads().updateCorrelator();
    });
</script>
<!-- End: GPT -->

<!-- Hawkeye -->
<!--<script>-->
<!--    !function () {-->
<!--        var e = "F09828",-->
<!--            t = "independentmedia",-->
<!--            a = document.createElement("script"),-->
<!--            c = document.getElementsByTagName("script")[0];-->
<!--        a.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + e + "&bpid=" + t,-->
<!--            a.async = !0,-->
<!--            c.parentNode.insertBefore(a, c);-->
<!--    }();-->
<!---->
<!--    function initRevsciCode() {-->
<!--        window["ASPQ_bAoPZC"] = "";-->
<!--        window["ASPQ_Sh3vwc"] = "";-->
<!--        window["ASPQ_XQjgpn"] = "";-->
<!--        window["ASPQ_kNZ0xO"] = "";-->
<!---->
<!--        var cb = new Date().getTime();-->
<!--        var asiPqTag = false;-->
<!--        var e = document.createElement("script");-->
<!--        var src = "http://pq-direct.revsci.net/pql?placementIdList=bAoPZC,kNZ0xO,Sh3vwc,XQjgpn&cb=" + cb;-->
<!--        var s = document.getElementsByTagName("script")[0];-->
<!--        e.async = true;-->
<!--        e.onload = function() {-->
<!--            if (typeof asiPlacements != "undefined") {-->
<!--                for(var p in asiPlacements) {-->
<!--                    if(asiPlacements[p].default&&asiPlacements[p].default.key){-->
<!--                        window["ASPQ_"+p]="PQ_"+p;-->
<!--                    }-->
<!--                }-->
<!--            }-->
<!--        };-->
<!--        e.src = src;-->
<!--        s.parentNode.insertBefore(e, s);-->
<!--    }-->
<!--    initRevsciCode();-->
<!--</script>-->
<!-- End: Hawkeye -->
	
<div class="js-banner-branding hidden">
<!--noindex-->
<!-- Beginning AdSlot -->

<div id='div-gpt-ad-1481702958078-0' style="height: 0px !important;"></div>
<script type="text/javascript">
    gptIndex++;
 
    (function (gptIndex, rnd) {
        var el = document.getElementById('div-gpt-ad-1481702958078-0');
        el.setAttribute('data-gpt-index', gptIndex);
 
        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/background/' + gptTail, [1, 1], 'div-gpt-ad-1481702958078-0')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
            ;
        });
 
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1481702958078-0');
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->
</div>
			
	<!--noindex-->
	<noscript>
		<div class="js-alert">
			<div class="js-alert-wrapper">
				<span class="icon icon--attention"></span>
				Для полноценного функционирования сайта необходимо включить JavaScript.			</div>
		</div>
	</noscript>
	<!--/noindex-->
			<div class="js-banner-branding hidden">
			<!--noindex-->
<div id="1490744179_4708_37677" data-params="{sid: 204317, bt: 52, bn: 4, pz: globalPZ, keyword: rnd, custom: ar_custom}" data-branding="1"></div>
<script type="text/javascript">
    (function (global) {
        var el = document.getElementById('1490744179_4708_37677');
        var rnd;

        if (el.getAttribute('data-keyword')) {
            rnd = el.getAttribute('data-keyword');
        } else {
            rnd = global.globalKeyword;
            //el.setAttribute('data-keyword', rnd);
        }

        
    }(window));
</script>
<!--/noindex-->		</div>
		<div class="main-wrapper">
		<!-- header begin -->
		<header class="header">
			<div class="floating-header-ear">
				<div class="header-ear">
					<a href="#" class="header-ear-link js-page-goup">
						<span class="icon icon--arrow-top"></span>
					</a>
				</div>
			</div>

			<div class="wrapper-header-level0">
				<div class="wrapper-header-top">
					<div class="header-logo">
						<div class="print-logo">
							<img src="http://www.nat-geo.ru/local/templates/.default/resources/img/print-logo.png"
							     width="340" height="46" alt="National Geographic Россия">
						</div>
													<a class="header-logo__link" href="/">
								<img src="http://www.nat-geo.ru/local/templates/.default/resources/img/logo.gif"
								     width="340" height="46" alt="National Geographic Россия">
							</a>
											</div>
					
<nav class="section-nav section-nav--sing-up">
    <ul class="section-nav-list">
                    <li class="section-nav-list__elem">
                <a href="#" class="section-nav-list__elem_link js-show-popup-login">
                    Вход
                </a>
            </li>
            <li class="section-nav-list__elem">
                <a href="/community/register/" class="section-nav-list__elem_link">
                    Регистрация
                </a>
            </li>
            </ul>
</nav>				</div>
				<div class="wrapper-floating-header">
					<div class="floating-header">
						<div class="wrapper-header-section-nav">
							<nav class="section-nav">
								<ul class="section-nav-list">
    <li class="section-nav-list__elem section-nav-list--logo-mini">
                    <a href="/" class="ng-logo-mini"></a>
            </li>
            <li class="section-nav-list__elem">
            <a href="/photo/" class="section-nav-list__elem_link">
                Фото
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/science/" class="section-nav-list__elem_link">
                Наука
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/nature/" class="section-nav-list__elem_link">
                Природа
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/travel/" class="section-nav-list__elem_link">
                Путешествия
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/trip/" class="section-nav-list__elem_link">
                Маршруты
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/rubrics/" class="section-nav-list__elem_link">
                Еще
            </a>
        </li>
    </ul>								<ul class="section-nav-list section-nav--push-right">
            <li class="section-nav-list__elem">
            <a href="/special/skane-travel-guide/" class="section-nav-list__elem_link">
                Южный полюс Швеции
            </a>
        </li>
            <li class="section-nav-list__elem">
            <a href="/special/keymission360/" class="section-nav-list__elem_link">
                Путешествия 360
            </a>
        </li>
    </ul>							</nav>
						</div>
					</div>
				</div>
			</div>

			<div class="wrapper-header-level1">
				<div class="wrapper-header-nav">
					<nav class="site-nav site-nav--inheader">
						<ul class="site-nav-list">
            <li class="site-nav__elem">
            <a href="/photo/contest/" class="site-nav__elem_link">
                Конкурсы
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/test/" class="site-nav__elem_link">
                Тесты
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/ng-club/" class="site-nav__elem_link">
                NG-клуб
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="http://shop.moscowtimes.ru/national-geographic/" target="_blank" class="site-nav__elem_link">
                Подписка
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/exhibitions/" class="site-nav__elem_link">
                Наши выставки
            </a>
        </li>
            <li class="site-nav__elem">
            <a href="/ngt-awards-2016/" class="site-nav__elem_link">
                NGT Awards 2016
            </a>
        </li>
    </ul>
						<ul class="site-nav-list site-nav-list--push-right">
            <li class="site-nav__elem">
            <a href="/magazine/" class="site-nav__elem_link">
                Архив
            </a>
        </li>
    </ul>					</nav>

					<div class="wrapper-search wrapper-search--header">
    <div class="search-form__input js-search-form">
        <form action="/search/">
            <input id="search-form__input_text" class="input input-search js-search-input"  placeholder="Поиск по сайту" type="search" name="q"  maxlength="100"/>
        </form>
    </div>
    <div class="search-form__button_wrapper">
        <a href="#" class="icon icon--search js-search-toggle" id="search-form__button"></a>
    </div>
</div>
				</div>
			</div>
		</header>
		<!-- header end -->



<!-- content begin -->
<div class="content content--sticky-footer">
    <div class="section-wrapper">
        <div class="section-box">
            <section class="section-content">

    <section class="section-item section-item__article section-item__active">
        <div class="hidden js-show-counter" data-c="1" data-type="article" data-id="1026647">18950</div>
<div class="hidden js-comments-counter" data-c="1" data-type="article" data-id="1026647">0</div>
<div class="hidden js-page-scroll-element"
     data-page-url="/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/"
     data-title="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом &mdash; National Geographic Россия"
     data-element-id="1026647"
      data-c="1"     id="/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/"
     name="1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom"
     ></div>

<div class="content-aside-box content-box-top">
    <div class="js-banner-stretch grid-cell grid-cell--3 grid-cell--3banner grid-cell--shadow" style="min-height: 200px;">
        <!--noindex-->
<!-- Beginning AdSlot -->
<div id="1490744179_4874_29886" data-banner-type="gpt"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1490744179_4874_29886');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/billboard/' + gptTail, [[970,250],[970,200]], '1490744179_4874_29886')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
//            if ("undefined" != typeof asiPlacements) {
//                var p;
//
//                p = 'XQjgpn';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//
//                p = 'bAoPZC';
//                if (asiPlacements[p].default && asiPlacements[p].default.key) {
//                    googletag.pubads().setTargeting('gwd', window["ASPQ_" + p]);
//                }
//            }

            googletag.display('1490744179_4874_29886');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->
    </div>

                                    <div class="grid-cell grid-cell--3 grid-cell--nomargins">
        <div class="page-slider-container">
            <div class="article-slider-wrapper article-slider-wrapper--opened bid-slider-wrapper" data-main-slider="1">
                <span class="slide-controls slide-controls--next"></span>
                <span class="slide-controls slide-controls--prev"></span>

                <ul class="article-slider bid-slider">
                                            <li class="js-article-slider-elem article-slider__elem article-slider__elem--active "
                            data-original-pic="/upload/iblock/984/984aa5f1fddc433a4cfb498944bd7403.jpg"
                                >
                                                            <span class="slider-zoom"></span>
                                                        <img src="http://www.nat-geo.ru/upload/iblock/844/844df858b21aac31812e1d8d4076d26e.jpg"  height="580"
                                
                                alt="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом">
                            <a class="slider-link" href="#" onclick="return false;"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                                    <span class="article-slider__description__source">Фото: Bobby Hidy/Flickr.com</span>
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                            <li class="js-article-slider-elem article-slider__elem "
                            data-original-pic="/upload/iblock/fb0/fb085e1fd494fd7f711418e5dc51ce5e.jpg"
                                >
                                                            <span class="slider-zoom"></span>
                                                        <img src="http://www.nat-geo.ru/upload/iblock/9de/9de707b29d6e471f096bbba19352fc1a.jpg"  height="580"
                                
                                alt="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом">
                            <a class="slider-link" href="#" onclick="return false;"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                                    <span class="article-slider__description__source">Фото: Franklin Heijnen/Flickr.com</span>
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                            <li class="js-article-slider-elem article-slider__elem "
                            data-original-pic="/upload/iblock/420/420fd732aef558927520a8b617de4df9.jpg"
                                >
                                                            <span class="slider-zoom"></span>
                                                        <img src="http://www.nat-geo.ru/upload/iblock/71b/71b44674d3e4af3f749ed75a5f4821c6.jpg"  height="580"
                                
                                alt="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом">
                            <a class="slider-link" href="#" onclick="return false;"></a>
                            <div class="article-slider__description">
                                <div class="article-slider__description_scroll">
                                                                        <div class="article-slider__description__text">
                                        
                                                                                    <span class="article-slider__description__source">Фото: Bobby Hidy/Flickr.com</span>
                                                                            </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>

            </div>

<div class="section-content-body-column" data-id="1026647">

    <a href="#" id="top-element-1026647"></a>

        <div class="section-content-head">
        <div class="section-rubriek">
            <a href="/planet/" class="section-rubriek-link">Жизнь планеты</a>
        </div>

        <h1 class="section-head">Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом</h1>
                    <div class="section-description">
                С&nbsp;28&nbsp;марта 2017 года граждане Грузии получили право безвизового въезда в&nbsp;большинство стран Европейского Союза. Необходимым условием является лишь наличие биометрического паспорта.
            </div>
        
        <div class="section-content-body-column-header">

                        <div class="column-header-left">
                <div class="js-article-properties-wrapper article-properties-wrapper">
                                            <div class="article-properties__item">
                            Анастасия Баринова
                        </div>
                                        <div class="article-properties__item js-active-from"
                         data-timestamp="1490695339"
                         data-offset="3">
                        28 марта 2017 в 13:02
                    </div>
                    <div class="article-properties__item js-show-counter-placeholder">
                                                    <span class="icon icon--eye-open-fill"></span>
                            658
                                            </div>
                </div>
            </div>

                                            <div class="column-header-right">
                    <div class="share-block">
                                                <ul class="social-likes social-list push-right"
                            data-zeroes="no"
                            data-url="http://www.nat-geo.ru/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/"
                            data-title="National Geographic Россия &mdash; Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом"
                            data-title-twitter="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом">
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
                            <li class="plusone" title="Рассказать друзьям в Google+"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
            
        </div>

    </div>

        <div class="section-content-body">
        <div class="article-inner-text">
                        
                        <p>Вопрос о&nbsp;возможности безвизового режима для Грузии был впервые поднят в&nbsp;2012 году; спустя три года Еврокомиссия, рассмотрев текущую ситуацию в&nbsp;стране, дала предложению положительное заключение. Для реализации идеи на&nbsp;практике потребовалось соблюсти ряд официальных процедур.</p>
<p>Соглашение о&nbsp;либерализации визового режима для Грузии <a href="http://www.rferl.org/a/georgia-eu-visa-free-travel-/28395173.html" target="_blank">будет распространяться</a> на&nbsp;все государства ЕС, кроме Великобритании и&nbsp;Ирландии. В&nbsp;Шенгенской зоне визовыми для грузин останутся не&nbsp;входящие в&nbsp;ЕС Норвегия, Исландия, Лихтенштейн и&nbsp;Швейцария. В&nbsp;рамках нового правила срок безвизового пребывания составляет 90 дней в&nbsp;течение шести месяцев; поездки должны совершаться с&nbsp;деловыми или туристическими целями. Права на&nbsp;работу нововведение не&nbsp;дает.</p>
<p>В&nbsp;Грузии событие отмечается как национальный праздник: в&nbsp;стране <a href="http://agenda.ge/news/76674/eng" target="_blank">объявлены</a> двухдневные выходные. Проспект Давида Агмашенебели в&nbsp;Тбилиси на&nbsp;время превратился в&nbsp;«Европейскую улицу»; здесь состоятся концерты и&nbsp;мероприятия для всей семьи, а&nbsp;повара будут готовить блюда местной и&nbsp;европейской кухни. На&nbsp;вечер 29&nbsp;марта запланирован красочный фейерверк. </p>
<p>Украина шла к&nbsp;безвизовому режиму с&nbsp;ЕС вместе с&nbsp;Грузией, но&nbsp;на&nbsp;настоящий момент она находится на&nbsp;несколько ступеней ниже заявленной цели. В&nbsp;апреле <a href="http://www.rferl.org/a/ukraine-eu-parliament-committee-approves-visa-liberalization/28360335.html" target="_blank">состояится заседание</a> Европарламента, посвященное этому вопросу, где решение должно быть принято единогласно всеми 28 участниками. В&nbsp;этом случае без виз в&nbsp;Европу граждане Украины смогут ездить с&nbsp;середины июня. </p>
<p>Узнайте, какие паспорта <a href="/travel/991850-obnovilsya-reyting-luchshikh-pasportov-dlya-puteshestviy/" target="_blank">дают наибольшую свободу путешествий</a>.</p>
                                </div>

        <div class="buzzoola" data-id="1026647">
            <!--noindex-->
<div class="buzzplayer-stage" data-hash="XKYmYyY14N0uRxfFufNXAwoKs4IzdA9J-34T-Gy8sCs" data-width="500"
     data-expandable="true" data-target="
                 .section-content-body-column[data-id='1026647']:p
    ">
    <script type="text/javascript">
        (function (w, d) {
            var c = d.createElement("script");
            c.src = "http://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function () {
                var p = d.getElementsByTagName("script")[0];
                p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        })(window, document);
    </script>
</div>
<!--/noindex-->        </div>

                    <div class="article-footer-box">
                <div class="others-article">
                    <h3>
                        Тоже интересно
                    </h3>
                                            <p>
                            <a href="/travel/154076-v-turtsiyu-bez-zagranpasporta-vopros-otdalennogo-budushchego/" class="content-link" target="_blank">В&nbsp;Турцию без загранпаспорта&nbsp;&mdash; вопрос отдаленного будущего</a>
                        </p>
                                    </div>
            </div>
        
                                        
                                <div class="section-content-body-column-footer">
                <div class="column-footer-left">
                    <div class="share-block">
                        <a class="standard-button share-link--share share-link--open js-toggle-share-block" href="#">
                            <span class="icon icon--like"></span>
                            <span>Поделиться</span> <span class="all-likes-counter"></span>
                        </a>
                        <ul class="social-likes social-list"
                            data-zeroes="no"
                            data-url="http://www.nat-geo.ru/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/"
                            data-title="National Geographic Россия &mdash; Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом"
                            data-title-twitter="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом">
                            <li class="facebook" title="Рассказать друзьям в Facebook"></li>
                            <li class="twitter" title="Рассказать друзьям в Twitter"></li>
                            <li class="vkontakte" title="Рассказать друзьям в ВКонтакте"></li>
                            <li class="odnoklassniki" title="Рассказать друзьям в «Одноклассниках»"></li>
                        </ul>
                    </div>
                </div>
                <div class="column-footer-right">
                    <a class="section-column-footer-link" href="/planet/1026647/comments/">
                        <span>Обсудить</span>
                        <span class="js-comments-counter-placeholder all-comments-counter">
                                                    </span>
                    </a>
                </div>
            </div>
            </div>

    <div class="body-position-bottom"></div>

</div>


        <!--noindex-->
<script type="text/javascript">
    var _tt_doc = window.top.document;
    var _tt_slot = _tt_doc.querySelector('.section-content-body-column[data-id="1026647"]');

    if(_tt_slot.length !== null){
        _tt_slot = _tt_slot.querySelectorAll('.section-content-body .article-inner-text > p');
    }
    else  {
        _tt_slot = _tt_doc.querySelectorAll('.section-content-body .article-inner-text > p');
    }

    window._ttf = window._ttf || [];
    _ttf.push({
        pid          : 26371
        ,lang        : "ru"
        ,slot        : _tt_slot
        ,format      : "inread"
        ,components: { skip: {delay: 0} }
        ,css         : "margin: 0px 0px 12px;"
    });

    (function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
    })(window.document);
</script>
<!--/noindex-->

        <div class="section-content-body-sidebar">
            <div class="js-banner-300-600 section-cell">
                <!--noindex-->
<!-- Beginning AdSlot -->
<div id="1490744179_4973_8060" data-banner-type="gpt"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1490744179_4973_8060');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/side/' + gptTail, [[300, 600], [240, 400], [300, 250]], '1490744179_4973_8060')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1490744179_4973_8060');
        });
    })(gptIndex, globalKeyword);
</script>
<!-- End AdSlot -->
<!--/noindex-->            </div>

            <div class="section-cell">
                <div class="tgb-wrapper--onlightbg">
                    <div class="js-banner-tgb-article tgb-block tgb-block--onlightbg grid-cell-tgb--inner">
                        <!--noindex-->
<div id="1490744179_498_98317" data-banner-type="gpt" data-gpt-index="0"></div>
<script type="text/javascript">
    gptIndex++;

    (function (gptIndex, rnd) {
        var el = document.getElementById('1490744179_498_98317');
        el.setAttribute('data-gpt-index', gptIndex);

        googletag.cmd.push(function () {
            gptadslots[gptIndex] = googletag
                    .defineSlot('/95996498/nat-geo.ru/tgb_article/' + gptTail, [[298,318]], '1490744179_498_98317')
                    .setTargeting('sync', [rnd])
                    .setTargeting('tarNG', [gptId])
                    .addService(googletag.pubads())
                    .setCollapseEmptyDiv(true)
            ;
        });

        googletag.cmd.push(function () {
            googletag.display('1490744179_498_98317');
//            googletag.pubads().refresh([gptadslots[gptIndex]], {changeCorrelator: false});
        });
    })(gptIndex, globalKeyword);
</script>
<!--/noindex-->                    </div>
                </div>
            </div>

            <div class="section-cell section-cell-content-menu" style="padding-top: 0px;">
    <div class="content-menu-wrapper">
        <ul class="content-menu">
            <li class="content-menu__head">Читайте также</li>

                                            <li class="content-menu__item">
                    <div class="progress-bar progress-bar--active"></div>
                    <span class="content-menu__num_cell">1.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="#top-element-1026647"
                           title="Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом"
                           data-element-id="1026647">Официально: Грузия получила безвизовый режим с&nbsp;Евросоюзом</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">2.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1026511-pervyy-v-mire-charternyy-reys-za-severnym-siyaniem-video/"
                           title="Первый в&nbsp;мире чартерный рейс за&nbsp;северным сиянием: видео"
                           data-element-id="1026511">Первый в&nbsp;мире чартерный рейс за&nbsp;северным сиянием: видео</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">3.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1025255-russkie-usadby-v-tule/"
                           title="&laquo;Русские усадьбы&raquo; в&nbsp;Туле"
                           data-element-id="1025255">&laquo;Русские усадьбы&raquo; в&nbsp;Туле</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">4.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1024976-arkhitekturnyy-superproekt-neboskreb-podkova-v-mankhettene/"
                           title="Архитектурный суперпроект: небоскреб-подкова в&nbsp;Манхэттене"
                           data-element-id="1024976">Архитектурный суперпроект: небоскреб-подкова в&nbsp;Манхэттене</a>
                    </span>
                </li>
                                            <li class="content-menu__item">
                    <div class="progress-bar"></div>
                    <span class="content-menu__num_cell">5.</span>
                    <span class="content-menu__link_cell">
                        <a class="js-content-menu-link content-menu__link_cell__link"
                           href="/planet/1024946-dve-indiyskikh-reki-priznany-zhivymi-sushchestvami/"
                           title="Две индийских реки признаны живыми существами"
                           data-element-id="1024946">Две индийских реки признаны живыми существами</a>
                    </span>
                </li>
            
        </ul>
    </div>
</div>

    <div class="hidden js-next-scroll-data"
         data-last-date="28.03.2017 13:02:19"
         data-element-id="1026511"
         data-rubric-code="planet"
         data-main-element-id="1026647">
    </div>
        </div>

        <div class="content-aside-box">
            
    <div class="grid-cell grid-cell--1x1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="https://smi2.ru/newdata/news?ad=2847332&bl=82437&ct=adpreview&st=20&in=dEJfAABuX2tkcisA" class="grid-cell__preview-link" target="_blank">
                        <div class="grid-label grid-label--partners">СМИ2</div>
                        <img src="//static6.smi2.net/img/300x285/3656936.jpeg" width="300"
                             height="285" alt="Тигр переоценил свои силы в&nbsp;схватке с&nbsp;медведем"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="https://smi2.ru/newdata/news?ad=2847332&bl=82437&ct=adpreview&st=20&in=dEJfAABuX2tkcisA" class="grid-cell__preview-title-link"
                       target="_blank">Тигр переоценил свои силы в&nbsp;схватке с&nbsp;медведем</a>
                </div>
            </div>
        </div>
    </div>
    
    <div class="grid-cell fff grid-cell--1x1">
            <div class="grid-cell__preview-wrapper">

            <div class="grid-cell__preview-shadow ">
                <div class="grid-cell__preview-cell">
                    <a href="/travel/835110-vizovye-itogi-2015-goda/" class="grid-cell__preview-link">
                        <div class="grid-label grid-label--partners">Тоже интересно</div>
                        <img src="/upload/iblock/f8e/f8e5e79656a40119327a39b5cb84c8c7.jpg" width="300"
                             height="285" alt="Визовые итоги 2015 года"/>
                    </a>
                </div>
            </div>

            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/travel/835110-vizovye-itogi-2015-goda/" class="grid-cell__preview-title-link">Визовые итоги 2015 года</a>
                </div>
            </div>

		</div>
                
    </div>
<!--noindex-->
        <div class="grid-cell test grid-cell--1x1 cl1">
        <div class="grid-cell__preview-wrapper">
            <div class="grid-cell__preview-shadow">
                <div class="grid-cell__preview-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fplanet%2F37575-zhenshchiny-morya%2F&partner=968442" class="grid-cell__preview-link" target="_blank">
                                                <img src="http://www.nat-geo.ru/upload/iblock/1bc/1bc07d62f91a3817fcaffdf712b17876.jpg" width="300" height="285" alt="Женщины моря"/>
                    </a>
                </div>
            </div>
            <div class="grid-cell__preview-title">
                <div class="grid-cell__preview-title-cell">
                    <a href="/go.php?url=http%3A%2F%2Fwww.nat-geo.ru%2Fplanet%2F37575-zhenshchiny-morya%2F&partner=968442" class="grid-cell__preview-title-link" target="_blank">Женщины моря</a>
                </div>
            </div>
        </div>
    </div>

<!--/noindex-->

        </div>
    </section>


            </section>
        </div>
        <div class="loader-wrapper" style="display: none;">
            <div class="loader-gif"></div>
        </div>
    </div>
</div>
<!-- content end -->

<!-- footer begin -->
<footer class="footer footer--fixed">
    <div class="footer-wrapper footer-shadow">
        <div class="footer-ear">
            <a class="footer-ear-link footer-ear-link--list js-toggle-footer" href="#">
                <span class="icon icon--burger"></span>
            </a>
            <a class="footer-ear-link footer-ear-link--arrow js-toggle-footer" href="#">
                <span class="icon icon--arrow-down2"></span>
            </a>
        </div>
        <div class="footer-logo">National Geographic Россия</div>
        <div class="footer-cell">
            
<div class="site-nav-wrapper">
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">
				<a href="/about/" class="site-nav__elem_link">О нас</a>
			</li>
			<li class="site-nav__elem">
				<a href="/about/contacts/" class="site-nav__elem_link">Контакты</a>
			</li>
			<li class="site-nav__elem">
				<a class="site-nav__elem_link" href="http://shop.moscowtimes.ru/national-geographic/" target="_blank">Подписка</a>
			</li>
			<li class="site-nav__elem">Приложение
				<a class="site-nav__elem_link" href="https://itunes.apple.com/app/national-geographic-russia/id536035517" target="_blank">для iPad</a>,&nbsp;
				<a class="site-nav__elem_link" href="https://play.google.com/store/newsstand/details/National_Geographic_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAow8KqeCQ&amp;hl=ru" target="_blank">для Android</a>
			</li>
		</ul>
	</nav>
	<nav class="site-nav site-nav--infooter">
		<ul class="site-nav-list">
			<li class="site-nav__elem">Реклама
				<a href="/about/ads-website/" class="site-nav__elem_link">на сайте</a>,&nbsp;
				<a href="/about/ads-magazine/" class="site-nav__elem_link">в журнале</a>,&nbsp;
				<a href="/about/ads-ipad/" class="site-nav__elem_link">в iPad-приложении</a>
			</li>
		</ul>
	</nav>
</div>            
<ul class="social-list ">
    <li class="social-list__elem">
        <a class="social-icon social-icon--vk" href="http://vk.com/natgeoru"  target="_blank">
            <span class="icon icon--vk"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--fb" href="http://www.facebook.com/natgeoru" target="_blank">
            <span class="icon icon--facebook"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--tw" href="http://twitter.com/natgeoru" target="_blank">
            <span class="icon icon--twitter"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--gplus" href="https://plus.google.com/+ngrussia" target="_blank">
            <span class="icon icon--googleplus"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--odnoklassniki" href="http://ok.ru/natgeoru" target="_blank">
            <span class="icon icon--odnoklassniki"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--youtube" href="http://www.youtube.com/NatGeoRu" target="_blank">
            <span class="icon icon--youtube"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--instagram" href="http://instagram.com/natgeoru" target="_blank">
            <span class="icon icon--instagram"></span>
        </a>
    </li>
    <li class="social-list__elem">
        <a class="social-icon social-icon--rss" href="/out/public-all-articles.xml">
            <span class="icon icon--rss"></span>
        </a>
    </li>
</ul>        </div>
        <div class="footer-cell">
            
<!--LiveInternet logo-->
<a class="footer-link footer-link--counter" href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/logo;mens-network?18.5"
         title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
         alt="LiveInternet counter" width="88" height="31"/>
</a>
<!--/LiveInternet-->

<!--begin of Rambler\'s Top100 code -->
<a class="footer-link footer-link--counter" href="http://top100.rambler.ru/navi/2780834/" target="_blank" rel="nofollow">
    <img alt="Rambler's Top100" src="http://counter.rambler.ru/top100.cnt?2780834" />
</a>
<!--end of Top100 code-->            
<div class="footer-copy">
    &copy; ООО «Москоутаймс», 2003-2017<br/>
    <span class="footer-copy__designer">12+. Дизайн сайта: Е.Апрель</span>
</div>
<!-- <div class="footer-seo"> -->
    <!-- <a href="http://www.rambler.ru/" target="_blank" class="footer-link footer-link--seo-link">Партнер Рамблера</a> -->
<!-- </div> -->        </div>

    </div>
</footer>
<!-- footer end -->
</div>


<div class="popup-overlay"></div>
<div class="popup" id="popup-login">
    <div class="popup-body">
        <div class="form-container-single">
        <div class="container-header">Вход</div>
            <form action="/community/auth/" method="post" class="form" novalidate="novalidate">
                                    <input type="hidden" name="BACKURL" value="/planet/1026647-ofitsialno-gruziya-poluchila-bezvizovyy-rezhim-s-evrosoyuzom/?utm_source=nat-geo&amp;utm_medium=rss&amp;utm_campaign=public-all-articles" />
                                <input type="hidden" name="AUTH_FORM" value="Y" />
                <input type="hidden" name="TYPE" value="AUTH" />
                <div class="form-body form-body--login-popup">
                    <dl class="form-item">
                        <dt class="form-label-cell form-label-cell--login"><label class="form-label" for="login">Email</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <input tabindex="1" class="input" maxlength="50" id="login" name="USER_LOGIN">
                            </div>
                        </dd>
                    </dl>
                    <dl class="form-item">
                        <dt class="form-label-cell"><label class="form-label" for="popup-password">Пароль</label></dt>
                        <dd class="form-input-cell">
                            <div class="input-wrapper">
                                <span class="icon icon-toggle-type-passwd icon--eye-close js-toggle-type-passwd"></span>
                                <input type="password" tabindex="2" class="input js-input-passwd" maxlength="50" id="popup-password" name="USER_PASSWORD">
                            </div>
                        </dd>
                    </dl>
                </div>
                <div class="form-footer form-footer--ligon-popup">
                    <input tabindex="3" type="submit" value="Войти" class="standard-button standard-button--big" name="Login"/>
                    <a href="/community/pass-recovery/" class="content-link login-another-way login-another-way--right">Восстановить пароль</a>
                </div>
            </form>
        </div>
            </div>
</div><script>
    googletag.cmd.push(function () {
        googletag.pubads().refresh(gptadslots, {changeCorrelator: false});
    });
</script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/template_1cad8b709fec6babd71980f6caca2fa3/template_1cad8b709fec6babd71980f6caca2fa3.js?149070913143778"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/page_f55c38fab1051f9f97d9d1894d4487d6/page_f55c38fab1051f9f97d9d1894d4487d6.js?149070913154697"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4488d8112cfe7201d713171160493cc8"]); _ba.push(["host", "www.nat-geo.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>

<!-- Begin NativeRoll-->

  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>
  <script>
      SeedrPlayer(document.getElementsByClassName("article-inner-text")[0], 50, {
        gid: "5751b8fe64225df15c8b456a"
      });
  </script>

<!-- End NativeRoll-->

</body>
</html>
